• 0
L'aseciin0

scooter mbk - yamaha
yamaha neo's 2014 n’accélère plus

Question

salut a tous ;) 

 j'ai acheter un neo's 2014 il y a 3 ou 4 mois chez mon pro 

après le rodage je lui ai emmener pour le faire débrider et aujourd'hui je trouver qu il est vraiment bizarre a froid tout vas bien mais des qu'il chauffe le scooter pars bien bonne accélération mais arriver a 10 15 km/h il n'avance plus il a du mal a monter dans les tours et au bout de 5sec il reprend et repars normalement hier le scooter bien chaud c'est éteins tout seul j'ai du le faire refroidir pour le redémarrer et repartir voilà j'aimerais avoir vos avis s'il vous plaît 

 

configuration tout d'origine sauf débrider et galet de 5.5 bougie la couleur est normal et fais de belle étincelle voilà merci pour ceux qui prendrons le temps de m'aider 

Partager ce message


Lien vers le message
Partager sur d'autres sites

56 réponses à cette question

  • 0

salut a tous ;)

 j'ai acheter un neo's 2014 il y a 3 ou 4 mois chez mon pro 

après le rodage je lui ai emmener pour le faire débrider et aujourd'hui je trouver qu il est vraiment bizarre a froid tout vas bien mais des qu'il chauffe le scooter pars bien bonne accélération mais arriver a 10 15 km/h il n'avance plus il a du mal a monter dans les tours et au bout de 5sec il reprend et repars normalement hier le scooter bien chaud c'est éteins tout seul j'ai du le faire refroidir pour le redémarrer et repartir voilà j'aimerais avoir vos avis s'il vous plaît 

 

configuration tout d'origine sauf débrider et galet de 5.5 bougie la couleur est normal et fais de belle étincelle voilà merci pour ceux qui prendrons le temps de m'aider 

Je toucherai a rien 

Comme c'est un scooter neuf je ramenerai chez le pro 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je fais que sa le problème c'est que les mecano ne parle pas francais ça me met pas en confiance sa fais déjà 5 fois que j'y vais et une semaine après il y a encore un problème

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si tu touches toi même, possible qu'il te dise surtout " vous avez touchez, plus de garantie "

 

Donc même si c'est chiant amène le la bas saoule les je pense que sa fonctionnera à moins que tu sois prêt à chercher et

à tout faire seul ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

justement j'aimerais faire sa seul essayer de me demerder quoi je m'y connais un peu donc voilà mais la je vois pas du tout 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord et bien, j'aimerais savoir, le réglage carburateur a été fait quand tu as débrider ton scooter ?

 

Tu dis qu'il ne prends pas ses tours, un trou à l'accélération ? Un bweuhbweuhbweuh ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui le reglege a ete fais par mon pro tte suite après lavoir débrider et il est même aller faire un tour pour voir tt etais niquel la j'accélère il pars il fais ton bweuuhhhhhh mdr et après repars tte suite 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je precise quand on débride un scooter il y a pas de réglage à faire 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Juste pour être sur tu l'as débrider ou tu as changer de pot ?

 

J'ai l'habitude de penser " j'ai changer de pot " donc désolé  :rheuuu:

Modifié par Gueko
1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bah il m'as dis qu'il l'avais débrider et par conséquent il a fais un réglage niveau carburateur c'est ce qui m'as dis et je ne tiens plus le ralenti non plus a chaud 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non le pot et d'origine mais débrider ainsi que le variateur 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

débrider un pot d'origine enfin sur 50 à boîte oui j'ai vue sa mais bon sur scooter, rarement vue sa ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il m'as dis qu'il a du le resouder et qu'il a couper ou enlever je ne sais plus trop quoi 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quand tu es sortie du magasin, ton scooter marchait mieux ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

une fois débrider oui il avais la patate est en ligne droite jmontais a 65km/h voir 70 et une tres bonne accélération 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord donc bon c'est déjà pas mal :)

 

Dis moi quand le bweuh arrive le moteur tourne ou fait un genre de coupage instantané puis reprend ?

 

Sa pourrait être un signe de richesse pour le bweuh simple :)

Un réglage carburateur peut-être, l'état de ta boîte à air est comment ? Ta bougie est comment ?

Tes galets sont comment aussi ?

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

jvai apeler sa un micro coupage on l'entend setouffer a peine 2 sec

et repars boîte à air propre bougie de bonne couleur avec une belle étincelle et les galets je l'ai ai changer la semaine dernière 

Modifié par L'aseciin0

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok donc les galets on oublie :)

 

Quand tu dis bougie de bonne couleur, c'est quelle couleur justement ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

a chaud le bweuuuuh dur quand même 4 a 5 bonne seconde 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

marron / brun 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord donc c'est que sa devrait allez pour la bougie :)

 

Mais juste comme sa éssaye de faire une pointe avec, coupe le contact et démonte ta bougie direct pour être sur ;)

 

Parce que ce bweuh me fait bien penser à un réglage carburateur pour moi ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

justement Gueko c'est ce que j'ai fais pour la bougie je l'ai démonter nettoyer et taper une bonne pointe et jlai tte suite enlever c'etais marron après un pote m'as dis pour les neo's/ovetto leur maladie c'etais justement les carburateur 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le carburateur qui merde tu veux dire ? parce que je vois pas un carburateur mort :) un soucis d'une pièce à l'intérieur pourquoi pas mais le carburateur en lui même ne devrait pas être le soucis ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

justement Gueko c'est ce que j'ai fais pour la bougie je l'ai démonter nettoyer et taper une bonne pointe et jlai tte suite enlever c'etais marron après un pote m'as dis pour les neo's/ovetto leur maladie c'etais justement les carburateur 

Ton pote peu aller se coucher  :siffle:

les carburateur c'est les même sur booster(appart avec le starter automatique),nitro,rocket,stunt

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non du tout quand je dis sa c'est que en gros ça peut être le boisseau fuite a la cuve les petit truc comme sa quoi toi tu pense que cela viens du carburateur ? donc faut que je fasse quoi ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il y a pas de risque de serrage ou autre ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter