• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
steve-paris

scooter piaggio - gilera
voyant au max du liquide de refroidissement, panne, pré-sérage?

Question

Bonjour à tous,

 

Alors qu'hier je roulais avec mon gilera runner 50cc, les deux extrémités du voyant du liquide de refroidissement se sont mis à clignoter.

 

Le scooter s'est arrêté de rouler... j'ai attendu deux minutes et je l'ai redémarré avec difficultés.

 

Après 50m, même problème avec une impression qu'avant l’arret le scoot freinait tout seul ou une impression de roue bloque...

 

J'ai remis du liquide de refroidissement mais le voyant reste toujours allumé ( deux extrémités), alors je n'ose pas trop roulé avec, ne sachant pas le problème.

 

Pouvez-vous m'éclairer si vous avez des idées ?

 

Merci d'avance.

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

un truc tout con vérifie le branchement de ta sonde a la culasse mais a mon avis t'est bon pour un joins de culasse sinon :

 

ouvre ta cravate regarde si le niveau est bon c'est a dire sur max et roule un peu pour voir j'ai un soucie comme sa c'est a dire que quand le froid arrive mon compteur déconne il m'indique que je suis en surchauffe et des que sa chauffe un peu il revient a la normal 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour infos aujourd'hui, j'ai vérifié le branchement de la sonde, et j'ai roulé un peu pour voir l'état.

 

Conclusion, j'ai eu une perte de perf à 8000 tours ( environ 70-80km/h).

 

Je pense avoir du rouler quelques Km alors qu'il ne devait plus avoir de Liquide de refroidissement et je pense que cela à causé logiquement des conséquences, mais je suis imcapable de dire lesquels...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut :)

 

Oui il est possible que ton cylindre est eu une surchauffe du à la consommation de ton liquide de refroidissement je pense..

En remettant du liquide dans le bocal, le niveau redescend quand même ? un joint de culasse est possible et voir aussi si il n'est rien arriver au piston, segments, cylindre..

 

Voilà ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'apret les symptomes t'as fait un pressérage , dut a la surchauffe .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci pour les réponses !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pas de soucis :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0