• 0
Leesion

scooter mbk - yamaha
Ralenti un peu pauvre

Question

Bonjour a tous. Quand je démonte ma bougie elle est plus comme avant!

 

Je veux quelle sois comme ca :cool2:   post-621-0-91452300-1422053681_thumb.jpg

 

Mais elle est comme ca :D2   post-621-0-91931000-1422053736_thumb.jpg

 

Le contour n'est pas noir donc je suis pauvre au ralenti. Je suis a 2tours sur la vis de richesse  (phbg : ouvrir la vis pour enrichir)

 

Theorie :post-621-0-64519500-1422053930_thumb.jpg

 

Source : http://ovmaxx.free.fr/index.php3?rep_rubrique=2temps&page_centre=réglage_carbu

 

J'ai fais une vidéo pour que vous entendez le comportement de mon scooter. :cool:

 

https://www.youtube.com/watch?v=a7u-e7b3TNQ&feature=youtu.be

 

Je précise je suis riche a mi régime ( aiguille w7 au 2ème cran en partant d’en bas) c'est pour ça qu'il ratatouille un peu et je n'ouvre pas trop la poignet à fond de peur d’abîmer mon moteur.

 

J'ai vérifier mon cylindre hier il est nickel :cool2:  et il me manque juste 40 km de rodage

Partager ce message


Lien vers le message
Partager sur d'autres sites

170 réponses à cette question

  • 0

Il est vraiment mis au fond j'ai pas fait semblant. J'ai peur de toucher le roulement. J’espère que c'était vraiment ça le problème; vu comment ça fuit beaucoup oui!

 

post-621-0-39151500-1422562058_thumb.jpg

 

post-621-0-46995300-1422562100_thumb.jpg

 

voilà je l'ai mis comme un batard

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour a tous. Quand je démonte ma bougie elle est plus comme avant!

 

Je veux quelle sois comme ca :cool2:   attachicon.gif20140625_151953.jpg

 

Mais elle est comme ca :D2   attachicon.gif20150120_144929.jpg

 

Le contour n'est pas noir donc je suis pauvre au ralenti. Je suis a 2tours sur la vis de richesse  (phbg : ouvrir la vis pour enrichir)

 

Theorie :attachicon.gifBougie.jpg

 

Source : http://ovmaxx.free.fr/index.php3?rep_rubrique=2temps&page_centre=réglage_carbu

 

J'ai fais une vidéo pour que vous entendez le comportement de mon scooter. :cool:

 

https://www.youtube.com/watch?v=a7u-e7b3TNQ&feature=youtu.be

 

Je précise je suis riche a mi régime ( aiguille w7 au 2ème cran en partant d’en bas) c'est pour ça qu'il ratatouille un peu et je n'ouvre pas trop la poignet à fond de peur d’abîmer mon moteur.

 

J'ai vérifier mon cylindre hier il est nickel :cool2:  et il me manque juste 40 km de rodage

salut ta bougie a l'air neuve est une bougie neuve est plus longue a coloré  ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Elle a 200 km la bougie quand même

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai un squich de 1.1 au lieu de 0.9 peut être ça joue mais je sais pas car j'ai jamais eu ceux kit la

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai un squich de 1.1 au lieu de 0.9 peut être ça joue mais je sais pas car j'ai jamais eu ceux kit la

releve d'un cran ton aiguille au moins tu aura plus de sécurité! ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

En fait je suis riche à mi régime déjà! Si je dessent encore le clips va être tout en bas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon je suis passé de l'aiguille w7 au 2ème cran du bas à l'aiguille w5 au 2ème cran du haut.

 

Il est plus riche au ralenti faudra voir la bougie bientôt si sa agit. 

 

Je vous met le tableau avec les aiguille http://www.Dell'Orto.fr/index.php?controller=attachment&id_attachment=10

 

En modifiant le A on touche au réglage ralenti avec l'aiguille

En modifiant le B on atteint le réglage haut régime avec l'aiguille

Le C agit directement sur les mi régimes

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon je suis passé de l'aiguille w7 au 2ème cran du bas à l'aiguille w5 au 2ème cran du haut.

 

Il est plus riche au ralenti faudra voir la bougie bientôt si sa agit. 

 

Je vous met le tableau avec les aiguille http://www.Dell'Orto.fr/index.php?controller=attachment&id_attachment=10

 

En modifiant le A on touche au réglage ralenti avec l'aiguille

En modifiant le B on atteint le réglage haut régime avec l'aiguille

Le C agit directement sur les mi régimes

plus cas attendre quel se colore

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai mon moteur qui s'emballe de temps en temps je suis obliger d'avoir ma vis de ralenti à 3 tours. J'ai l'impression d'avoir une micro prise d'air . Pourtant quand je roule ça marche très fort en accélération. Mais des qu'il est bien chaud le moteur s'emballe plus. Et même quand il est froid ça me le fait rarement. J'aimerai savoir si c'est que mon gicleur de ralenti (parce qu'il monte super bien dans les tours) ou une micro prise d'air.

Le pire c'est que j'ai vérifié les joints spy, le joint d embase, celui de la culasse, et ce de ma boîte à clapet. Après mon carburateur et propre j'utilise un aérosol pour déboucher les gicleur.

Help

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai changer de cylindre par le Stage6 racing et toujours la même. De l'aide s'il vous plaît.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je comprends pas pourquoi mes réglages ont changé comme ça. Des que je règle bien la vis de richesse il lève et il puissant mais parfois le ralenti sembale. Je suis obliger de mettre la richesse à 3 tr (très riche) mais il ne lève plus il ratatouille mais au moins le ralenti s'emballe pas.

J'ai un sérieux soucis mais je c'est pas où . Le pire c'est que quand il s'emballe il y a un bruit bisar qui viens

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ton starter il est bien mis il coince pas n'is rien?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non mais j'ai un carburateur phbg plus je dévisse la vis de richesse plus je enrichie

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir a tous.

 

J'ai remis en pièce mon scooter sur le balcon. :|

Je ne trouve pas le problème. Le scooter s'emballe au ralenti après le temps de chauffe ou aléatoirement! Très bizarre!

 

Qu'est que j'ai testé? Je procède par échange de pièce et recommencer le montage toujours plus proprement possible.

 

  1-J'ai plusieurs fois nettoyé le carburateur mais sans succès. J'ai essayé avec mon ancien carburateur 17.5 toujours pareil donc je pense pas que c'est ça.

  2-J'ai essayé une autre boîte a clapet (oui j'ai 2 big valve mdr) + je huile mes joints et je nettoie bien les pièces bien-sur = sans succès donc c'est toujours pas sa.

  3-J'ai tenté de mettre mon ancien kit (Stage6 racing 70) et toujours la même chose.

  4-J'ai vérifié mes joints spy = aucune fuite

  5-Ma dépression fonctionne niquel quand j'aspire ça coule par l'autre durite.

 

J'ai toujours pas trouvé le problème du coup. :rheuuu:

 

La suite:

 

Je compte démonter mon kit et vérifier l'étanchéité du BM en mettant de l'essence où il y a le vilebrequin. Et on verra si dans la nuit le niveau baisse.  :cool2:

 

J'ai remonté les carter pour le vilebrequin quand j'ai posé le kit et j'ai le problème depuis le début sauf que pour le rodage j'étais très riche en réglage et ça le faisait plus rarement)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir a tous.

 

J'ai remis en pièce mon scooter sur le balcon. :|

Je ne trouve pas le problème. Le scooter s'emballe au ralenti après le temps de chauffe ou aléatoirement! Très bizarre!

 

Qu'est que j'ai testé? Je procède par échange de pièce et recommencer le montage toujours plus proprement possible.

 

  1-J'ai plusieurs fois nettoyé le carburateur mais sans succès. J'ai essayé avec mon ancien carburateur 17.5 toujours pareil donc je pense pas que c'est ça.

  2-J'ai essayé une autre boîte a clapet (oui j'ai 2 big valve mdr) + je huile mes joints et je nettoie bien les pièces bien-sur = sans succès donc c'est toujours pas sa.

  3-J'ai tenté de mettre mon ancien kit (Stage6 racing 70) et toujours la même chose.

  4-J'ai vérifié mes joints spy = aucune fuite

  5-Ma dépression fonctionne niquel quand j'aspire ça coule par l'autre durite.

 

J'ai toujours pas trouvé le problème du coup. :rheuuu:

 

La suite:

 

Je compte démonter mon kit et vérifier l'étanchéité du BM en mettant de l'essence où il y a le vilebrequin. Et on verra si dans la nuit le niveau baisse.  :cool2:

 

J'ai remonté les carter pour le vilebrequin quand j'ai posé le kit et j'ai le problème depuis le début sauf que pour le rodage j'étais très riche en réglage et ça le faisait plus rarement)

bah l'essence vas s'évaporer  :rheuuu:  :lol:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

A je peux pas savoir si c étanche alors. Je met un papier en dessous et je verrai si le lendemain il y a des tâche de gras. Je veux vraiment vérifier entre les carters ou il y a la patte à joint

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un conseil:mets un gicleur secondaire de 45 et remets ton réglage d'aiguille comme avant

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

A je peux pas savoir si c étanche alors. Je met un papier en dessous et je verrai si le lendemain il y a des tâche de gras. Je veux vraiment vérifier entre les carters ou il y a la patte à joint

oui normalement y devrait rester de l'essence quand même mais ne compte pas regarder le niveau,oui tu peux teste de mettre un carton en dessous

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un conseil:mets un gicleur secondaire de 45 et remets ton réglage d'aiguille comme avant

Je règle mon problème de prise d'air et j appauvri le ralenti après. Je suis en gicleur 50 de ralenti et c'est trop pauvre je suis obliger de grave enrichir au niveau de la vis

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Parfois, la couleur de la bougie est trompeuse. Par mon vécu et des prises de tête à régler un 21, j'ai eu pour habitude de mettre directement un 45 à chaque fois que je le pouvais.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

post-621-0-95738700-1422560845_thumb.jpg

Teste réussi j'ai trouvé le problème. C'étais le joint spy coté variateur que j'avais trop enfoncé et qui est légèrement de travers.

post-621-0-20551600-1422560961_thumb.jpg

Maintenant va falloir le retirer pour en mettre un autre. Ça va être galère. Vous avez des solutions. J'ai monté le vilebrequin il y a pas longtemps et je veux surtout pas rouvrir le carter. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

attachicon.gif20150129_200413.jpg

Teste réussi j'ai trouvé le problème. C'étais le joint spy coté variateur que j'avais trop enfoncé et qui est légèrement de travers.

attachicon.gif20150129_202309.jpg

Maintenant va falloir le retirer pour en mettre un autre. Ça va être galère. Vous avez des solutions. J'ai monté le vilebrequin il y a pas longtemps et je veux surtout pas rouvrir le carter. 

vu comment il est un tournevis plat suffira  :lol:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai mis un joint spy marque motoforce neuf donc ça va. Je vérifie s'il y a pas d'autre fuite et tout sera ok

 

post-621-0-77966800-1422634305_thumb.jpg

post-621-0-42193100-1422634402_thumb.jpg

post-621-0-25563800-1422634515_thumb.jpg

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon après remontage du scooter même problème la grosse déception.

   1- Je le démarre tout va bien ralenti stable

   2- Je fais chauffer au ralenti

   3- Je fais 500m doucement et sayer le ralenti reviens mal et ce bruit bisard qui viens ( le bruit viens selement quand le ralenti par en couille cest tres étrange.

   4-Je roule avec le starter mais c'est trop riche. Mais le moteur tombe plus facilement au ralenti.

   5- La je me dis c'est la grosse galère avec tout le temps que j'ai passé dessus.

   6-Je démonte le carter de kick et je vois pleins d'huile au joint spy alors qu'il a été changé et qu'il est neuf.

   7-Je le repousse un peu le joint spy mais il a du mal a bouger

   8-Je reteste un coup ça va un coup il s'embale

 

J'Y COMPRENDS PLUS RIEN

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter