Question

Bonsoir tous le monde

J'ai acheter un trekker il y a pas longtemps pour faire un proto, au départ tout d'origine il marchais bien, sauf que cette après midi en mettant mon kit, boîte à clapets pipe d'admission et carburateur, plus d'étincelles... J'ai regardé un peu le faisceau et il y a plusieurs fils débrancher si quelqu'un est assez caler pour m'expliquer les branchements

Merci à vous :)

Partager ce message


Lien à poster
Partager sur d’autres sites

14 réponses à cette question

Messages recommandés

  • 0

Donne déjà les couleurs des fils débranchés, et à quelle place ils sont.

 

C'est un schéma de Speedfight, mais les couleurs des fils correspondent:

schemaspeedfight.jpg

Modifié par Alain

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

D'accord merci déjà il y a un gros fils rouge qui est débrancher et un fils jaune qui doit aller vers l'éclairage, et je voulais savoir si je ponte la cos qui rejoignait la pompe à huile c'est bon ou pas ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Il ne faut pas faire de pontage, c'est risquer de faire un court circuit.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est un boîtier cdi gris que tu as? Tu peux remplacer ce boîtier par un cdi traditionnel, faut juste couper quelques câbles, mais c'est tout à fait possible.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Si tu n'a pas d'étincelle vérifie:

 

- Ta masse (extrêmement important)
- Ton CDI

- Ta allumage

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Si tu n'a pas d'étincelle vérifie:

- Ta masse (extrêmement important)

- Ton CDI

- Ta allumage

Merci, j'ai de l'étincelle mais j'arrive pas à le faire démarrer... Même en mettant de lessence de le puit...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ressaie avec un peu d'essence dans le puits de la bougie et chauffe un peu au briquet la bougie sa aide

Modifié par natsu

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Regarde si les clapets que tu a installé sont bon, regarde si y'a un jour entre les lamelles, si y'a un jour tu les retourne ou tu les fou a la poubelle ;) 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci, j'ai de l'étincelle mais j'arrive pas à le faire démarrer... Même en mettant de lessence de le puit...

tout tes joint sont bien placer ( joint d'admission )

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Regarde si les clapets que tu a installé sont bon, regarde si il y a un jour entre les lamelles, si il y a un jour tu les retourne ou tu les fou a la poubelle ;)

J'ai regarder il sont bon !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

[="natsu" post=783316" timestamp="1423297708]

Ressaie avec un peu d'essence dans le puits de la bougie et chauffe un peu au briquet la bougie sa aide

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant