• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
McCalloe

scooter peugeot
problème huile moteur

Question

Bonjour,

 

J'ai un scooter tkr furious Peugeot, et depuis peu j'ai un problème. J'ai fait le plein aujourd'hui et je fais un mélange a 3% avec de l'huile mbk 2T semi-synthetique, j'ai mit 120ml environ pour 4L donc les doses normales. Et quand j'ai démarré, j'ai senti que le moteur s'etouffait, et il calait au bout de 10s si j'accelerait pas. Et quand j'accelerait de maniere trop brusque, je calait aussi. Yavais pas mal de fumé blanche qui sortait du pot, et il y a souvent de l'huile/essence qui coule sur le carter, qui vient du petit tuyau sous le réservoir. La j'ai roulé a peine 5km et j'ai l'impression que le problème est parti.

 

Pensez vous que c'est un problème de mélange trop riche, ou d'huile pas adaptée a mon scooter ?

Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

Déjà la question la plus simple : pourquoi rouler au mélange ? Sachant que sur ce moteur, si ta pompe à huile lâche, le moteur s'éteint, ça n'a aucun intérêt  de rouler au mélange niveau fiabilité, mais qu'on a quand même les inconvénients du mélange, tel qu'un mélange pas uniforme, comme ça a dû être ton cas, ce qui expliquerait pourquoi ça fumait autant après ton plein.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

On cesse seras jamais de le dire une pompe a huile est trés fiable! 

 

même sur de grosse configuration!

 

pour le problème essaie de nettoyer le carburateur entiérement

et nettoyer un coup la bougie (coup de chiffon) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

en fait j'ai acheté le scooter d'occasion, et l'ancien proprietaire m'a dit que la pompe était electrique, et le problème c'est que la batterie est toujours a plat, et que donc c'était mieux de rouler avec un mélange parce qu'il se pouvait que la pompe envoie pas assez d'huile.. Merci pour les infos  :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

La pompe à huile électrique fonctionne quand même, même si la batterie es hs donc aucun soucie

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et c'est possible qu'elle fonctionne mais mal du coup ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

la pompe à huile fonctionne bien

Si elle ne fonctionne pas correctement cela viens de la pompe en elle même

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok bah merci pour les informations :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0