• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
kilroy

scooter chinois
Mon scooter ne démarre plus après débridage complet...

Question

Bonjour a tous, voilà j'ai un gros soucis... 

 

j'ai acheté des pieces pour monter mon scooter RY6 keeway, a savoir : pot pollini, galets 4.8g et gicleur de 85.

je monte le tout, je kick un coup et la ca démarre et le moteur s'emballe ! je coupe donc le contact et je réessaye 5 min après et la ca veut même plus démarrer... j'ai même cassé mon kick dans l'histoire... ( mais il l'était déja un peu je précise que je n'y suis pas allé comme un bourrin ) bref dégout total je sais plus quoi faire ! 

 

pouvez vous me sauver la vie et celle de mon petit scoot ? :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

30 réponses à cette question

  • 0

VU que tu as dû démonter ton carburateur, la cuve de celui-ci doit être vide, il faut simplement le ré-amorcer.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui j'ai démonté et vidé le carburateur de son essence, comment tu le reamorce ? j'ai essayé de le secouer pour que l'essence s'ecoule mais ca marche pas ^^'

Modifié par kilroy

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

VU que tu as dû démonter ton carburateur, la cuve de celui-ci doit être vide, il faut simplement le ré-amorcer.

Je dirai la même chose que Alain

Sauf qu'il a oublier de dire mais un peu d'essence dans le puits de la bougie pour le ré-amorcer

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

de l'essence dans l'emplacement de la bougie ? je vais essayer mais bon j'ai plus de kick jusqu'a demain ca peut marcher au démarreur ? sachant que le miens march normalement 

 

et pour l'histoire du moteur qui s'emballe ? carburateur mal réglé ?

Modifié par kilroy

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le coup du moteur qui s'emballe est simplement dû au fait qu'il ne restait que quelques gouttes d'essence dans l'admission.

 

Un autre solution est de tirer le tuyau de dépression du carburateur et d'aspirer pour enclencher les robinet et faire couler l'essence.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok merci beaucoup les gars ! j'essaie demain après être aller chercher un autre kick ( psk la c'est mort il fait nuit, sans kick c'est la merde et j'ai passé la moitié de ma journée sur ce scoot je commence a saturer ) et je vous tiens au courant ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

re bonjour ! j'ai essayé les solution que vous m'avez proposé mais ca marche tjrs pas, j'ai donc appelé un garage pour avoir un avis et le gars m'a dit que ca pouvait venir des réglage du carburateur et que le moteur aime pas les nouveau réglage ! mon gicleur pourrait t'il être trop gros ? 

Modifié par kilroy

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Re règle ton carburateur depuis le début, normal après un tel changement!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il ne serai pas noyer par Hasard ?

 

Avant de changer de Gicleur t'aurai du laissé celui d'origine pour testé (pour moi il est trop gros le gicleur )

 

-remet le gicleur d'origine et insiste  10 fois sur le crique pour le dénoyer en accélérant , il va vouloir repartir à force, ça arrive souvent quand ont change de gicleur .

-et ensuite tu refait un réglage carburateur .

 

PS : ensuite pour ton gicleur tu décent de 2 point en dessous de l'original.

Modifié par Scooter59

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai remis le gicleur d'origine, réamorcé le carburateur du mieux que j'ai pu ( en aspirant par l'évacuation mais rien n'est venu j'ai aspiré que de l'air ) et kicker comme un gros porc en accélérant et tjrs rien... ma bougie a l'air ok et j'ai vérifié tous les branchements, je comprend pas il faut kicker pd 3 h pour qu'il démarre ? ^^'

Modifié par kilroy

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta bien rebranché les tuyaux à leur place sur le carburateur ?sinon vérifie ton étincelle de bougie en la collant sur le moteur et tu tire sur le crique ,ensuite aspire légèrement ta dépression pour faire passé l'essence dans le carburateur pendant 1 seconde .

(moteur noyé)si tout est à sa place.,tu vas devoir criqué 10 fois pour le dénoyer ensuite tu laisse reposé.

 

Si pas d'étincelle bougie ,vérifie l'intérieur de ton antiparasite et si ta masse et branché. 

Modifié par Scooter59

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta déjà essayer d'augmenter un peu ta richesse ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

augmente plutôt le ralenti .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut tout le monde, alors j'ai une nouvelle info je crois bien que le moteur est noyé ! j'ai enlevé la bougie pour la tester et quand j'ai kicker j'ai entendu "blop blop blop" dans le moteur, on dirait que il y a un lac a l'interieur il y a pas d'autre moyen que de kicker 10 fois et laisser reposer ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour dénoyer ta bougie après pour le HM tu enlève la bougie pis tu attend 5 a 10 minute 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut tout le monde, alors j'ai une nouvelle info je crois bien que le moteur est noyé ! j'ai enlevé la bougie pour la tester et quand j'ai kicker j'ai entendu "blop blop blop" dans le moteur, on dirait que il y a un lac a l'interieur il y a pas d'autre moyen que de kicker 10 fois et laisser reposer ? 

met du deo dans la boîte à air ou alors enlève la et met du deo dans l'entrée du carburateur et kick la ça va démarrer

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je te conseil de faire comme j'ai fait avec le mien quand il été noyer à mort ,

- enlève la bougie et le carburateur + le pot ,

- laisse séché 2 jours en criquant une dizaine de fois à vide de temp en temp sans forcé et sans rien remettre surtout sans touché à l'accélérateur et machine éteins .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ^^

 

Pour virer l'essence en trop dans ton cylindre, enlève simplement ta bougie, kick plusieurs fois et le trop plein dans ton cylindre devrait sortir simplement par ton puy de bougie ^^

 

Met une autre bougie avant d'essayer de redémarrer, vérifie bien l'étincelle de celle ci avant de là mettre.

 

Pour ta dépréssion, quand tu inspire par elle, l'essence ne coulera pas par là dépréssion mais par ta durite d'essence attention à sa et attention à bien là remettre correctement avant de démarrer. Si tu possèdes un starter électrique, il est possible qu'il déconne et donc qu'il reste en position fermer ce qui pourrait te faire galérer à démarrer aussi. 

 

Quand tu inspire par ta dépréssion, vérifie bien que l'essence coule correctement par ta durite d'essence pour être sur que l'essence arrive en bonne quantité.

 

Si après tout ça, il ne démarre tout toujours pas, c'est peut-être un soucis ailleurs ^^

Modifié par Gueko

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

vérifie ton fusible aussi .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

rebonjour ! alors j'ai enlevé la bougie ( je l'ai testé elle marche nikel ! ) et kicker mais il n'y a pas d'essence qui sort par le puit et tjrs ce même bruit de "blop blop" donc je pense que je vais faire ce que tu me dis scooter 59 je vais tout démonter et laisser sécher car il a l'air bien bien noyé ^^'

 

j'ai bien un starter mais au dernières nouvelles il marche du feu de dieux donc je pense pas que le soucis vienne de la, ni d’ailleurs étant donné que j'ai rien touché d'autre que le variateur et le carburateur.

 

et mettre du déo dans le carburateur ne risque pas de tout casser avec la quantité d'essence qu'il doit y avoir dans le moteur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le fait d'entendre " blop blop " ne dis en rien que ton scooter est noyer et j'ai jamais entendu dire de démonter sont pot d'échappement et sa bougie pendant un certains temps c'est bizarre pour moi, à ce moment là, démonte complétement ton cylindre pour le vider ce qui sera encore plus bizarre.. ^^

 

" Blop blop " c'est aussi juste le bruit de compréssion et détente que tu peux entendre ( je l'entends aussi et j'ai mon robinet d'essence fermer donc ^^ )

 

Si ton scooter ne démarre pas en ayant toucher ton carburateur, tu as mal remonter quelque chose, si ton essence est là et ton electrique correct, c'est une couille dans le remontage ^^

 

Tu peux toujours essayer le démontage comme il a dit mais sa serait bien bizarre que ceci arrange ton problème de démarre pour moi ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Enlève ton carter moteur puis toute la partie variation,démarreur et embrayage.

Tu nétoi pièce par pièce et tu désencrasse le bloc moteur.

Puis enfin tu graisse ton démarreur puis tu remonte tout comme il faut.

Un jour sa mes arriver sur mon Aerox.  

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mdr vla le démontage  ;-) :huh:

Modifié par Scooter59

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ce n'est pas question de simplicité ;)

Mais de résultat ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Fait comme Gueko , j'ai déjà essayer et le résultat et prouvé .

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0