• 0
Pierrototo

scooter peugeot Elystar 125 ne démarre plus ...

Question

Bonjour à tous,

voilà, il y a trois jours, le scooter a pas voulu partir, je l'ai relancé avec la batterie voiture et hop, j'ai réessayé ce matin, n'a pas démarré, j'ai été cherché une autre batterie, il est reparti mais la fiche + du scooter était corrodé par l'acide l'ancienne batterie, j'ai donc refait une connexion (2 fils un gros et un plus fin) et là depuis plus rien, même avec la batterie voiture ...

je le branche, tout s'allume puis plus que les deux voyants batterie et huile et moteur (? orange à coté de la batterie) et clic quand j'enclenche frein starter

 

Merci de votre aide

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

15 réponses à cette question

Messages recommandés

  • 0

Synonyme d'une batterie pas chargé...

Ta essayer de le démarrer au kick si tu en a un ?

Regarde fusible si pas HS

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci, il n'y a pas de kick (ah mon SV !) mais j'ai testé:

 

_ même avec batterie de voiture pas de démarrage

_ les 2 fusibles ok

 

et toujours la même chose:

au contact, tout s'allume, un bruit comme un lecteur cd qui cherche (en un peu plus bruyant), et

quand ça s'arrête, les 3 voyants (moteur, huile et batterie) qui restent et

quand j'actionne frein et starter: TIC (au niveau de la colonne de direction) mais RIEN

 

:o

 

des idées ? (j'aimerai au moins le démarrer pour l'emmener chez le garagiste ... à petaouchnok !)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le tic tic viens du relai du démarreur mais c'est pas forcément lui la cause du problème

Essaie de mettre le + et le - sur le démarreur pour voir si il se lance si c pas le cas le démarreur es hs

Sinon teste un autre relai démarreur

Modifié par natsu

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

+1 natsu j'allais lui proposer cette solution savoir si sont démarreur tourne sans passer par le relais.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

+1 natsu j'allais lui proposer cette solution savoir si sont démarreur tourne sans passer par le relais.

Je lui es conseillez car il mais arrivée la même chose sur mon nitro je pensait que c'était le relais en réalités c le démarreur qui es hs

Mais sur les Peugeot le démarreur n'aime pas prendre l'eau et donc cause ce genre de problème

Sinon tape avec un marteau dessus histoire de le décoller

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci pour vos réponses

bon à vu de nez c'est peut-être un peu compliqué pour moi ... vu que je sais même as où est le démarreur sur ce scooter

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

En tout cas, quand je tourne la clé, le bruit (de lecteur cd encrassé) se fait bien au niveau de la zone du faisceau électrique juste au-dessus du moteur,

 

et quand ce bruit s'arrête, (3 sec) les voyants s'éteignent sauf les 3: huile, moteur et batterie

 

et quand j'actionne démarreur/frein: un clic qui vient de la colonne de direction à chaque pression sur bouton start

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci pour vos réponses

bon à vu de nez c'est peut-être un peu compliqué pour moi ... vu que je sais même as où est le démarreur sur ce scooter

 

le démarreur ce trouve sois en dessous du bloc moteur sois au dessus 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon bon, je ne vois pas d'autres possibilités que le démarreur (ou alors ça craint !!),

j'ai donc commandé un démarreur d'occasion (40€)

le mécano en bas de chez moi (possesseur d'un T-max), me propose de me monter ça dès réception ... (car moi je suis pas sur de m'y connaître assez)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

le relais démareur fait tic quands la batterie et pas assé chargé

Cela veux rien dire même une batterie charger le relais peu faire tic aussi

Le tic tic veux dire que le démarreur es bloquer j'en sais quelque chose sa m'arrive la même chose sur mon nitro

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

La batterie est neuve, j'ai également essayé avec la batterie de la voiture (d'ailleurs c'est peut-être ça que tous le système démarrage a pas aimé !?), là, le scooter est au garage avec un démarreur qui fonctionne.

Reste à le monter, je vous tiens au courant ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.