Aller au contenu
  • 0

scooter chinois Perte de puissance Kymco Agility City 50 4t


Question

Bonjour à tous,

 

J'ai acheté un Kymco Agility City 50 4t de 2011.

J'ai l'impression qu'il manque de puissance, surtout en montée (15 secondes pour monter à 40 environ). à part ça, RAS, il démarre nickel, ne cale pas, a une bonne accélération de 0 à 10 km/h. Le ralenti tourne juste un poil trop vite, mais ça se règle.

 

Ma question : est-ce normal ?

 

J'avais un Kisbee avant, qui était plus nerveux, mais aussi moins lourd, est-ce qu'il faut juste que je m'y fasse ?

 

Merci d'avance,

 

Léo

Lien à poster
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0

J'ai exactement le même problème sur le même scooter...(Kymco Agility City 50 4t) De puis que je l'ai il est comme ça (acheter d'occasion) il avait un problème de compression qui a été résolu par un mécanicien qui a également changer le boîtier CDI pour le problème d'accélération et de vitesse en cote mais qui na presque rien donner donc si vous pourrie m'aider merci d'avance.

thomas         

Lien à poster
Partager sur d’autres sites
  • 0

Oui comme dit Fred je pense aussi que c'est bien la maladie des 4T. 

En montée ça se traine comme pas possible c'est chiant, même débridé (CDI + variateur) j'ai quasi rien gagné (en montée toujours). La seule solution serait apparement de mettre un kit.

Lien à poster
Partager sur d’autres sites
  • 0
il y a 10 heures, fred82000 a dit :

je crois que lon peux aussi changer le canon du variateur par un lise et un pot pour gagner mais a confirmer pas un pros du 4 temps 

Oui je l'ai fais sur le mien, canon lisse et j'ai mis un CDI "racing" alors en fait le canon de variateur lisse débride la vitesse en quelque sorte, mais en montée tu ne gagnes rien, seulement sur le plat et en descente, car le canon lisse permettra juste à la courroie de monter plus haut.

Par contre j'ai vraiment eu un gain significatif avec le CDI, avec le canon toujours bridé j'ai gagné 20km/h sur le plat mais après le moteur tourne trop vite donc ça vibre de partout ^ ^ d'où l'intérêt de changer aussi le canon 

Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 heure, Agility a dit :

Oui je l'ai fais sur le mien, canon lisse et j'ai mis un CDI "racing" alors en fait le canon de variateur lisse débride la vitesse en quelque sorte, mais en montée tu ne gagnes rien, seulement sur le plat et en descente, car le canon lisse permettra juste à la courroie de monter plus haut.

Par contre j'ai vraiment eu un gain significatif avec le CDI, avec le canon toujours bridé j'ai gagné 20km/h sur le plat mais après le moteur tourne trop vite donc ça vibre de partout ^ ^ d'où l'intérêt de changer aussi le canon 

merci de cette precission jen serais plus mintenent sur les 4 temps

  • J'aime 1
Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...