• 0
flo-rider4

scooter mbk - yamaha Clignotants goutte d'eau qui restent allumés et feu stop

Question

Bonjour à tous,

J'ai une petite questions électrique sur mon booster Spirit de 2006.

j'ai installé des clignotants gouttes d'eau à l'arrière, clignotants origine à l'avant mais les 4 clignotants ne clignotent pas, il reste allumé..

 

Et mon feu arrière s'allume quand je démarre le moteur, et le feu stop s'allume quand j'accélère mais pas quand n'actionne le frein..

Quelqu'un à une iddé ? Ma batterie est neuve. ( mon démarreur électrique et ma jauge à essence ne fonctionne pas non plus mais je pense que ça n'a rien à voir..)

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

Mauvais branchements je pense

les clignotants sur le Spirit c'est vert/noir et marron/noir 

et mes gouttes d'eau c'est rouge/noir des deux côtés. j'ai mis le rouge sur le fils de couleurs et noir sur noir..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
 

jejé

sois un mauvais montage sois un autre souci par la 

 

sois un mauvais montage sois un autre souci par la 

ça peut venir du démarreur électrique qui ne fonctionne plus ?

Modifié par flo-rider4

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

sa c'est autre chose de diferant 

d'accord !

 

je dois chercher vers ou pour le problème des clignotants et du feu stop ?

La batterie et le fusible c'est Neuf, je ne vois pas de fil dénudé..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

d'accord !

 

je dois chercher vers ou pour le problème des clignotants et du feu stop ?

La batterie et le fusible c'est Neuf, je ne vois pas de fil dénudé..

la je sais pas trop 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je t'ai dit que le relai était mort , j'ai eu le même souci sur un derbi donc a voir

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je t'ai dit que le relai était mort , j'ai eu le même souci sur un derbi donc a voir

d'accord merci, demain je vais essayer avec un autre relais

quand tu avais ce problème, tu avais aussi le problème du feu ?

 

c'est le relais clignotants que je dois changer ? 

Modifié par flo-rider4

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui c'est ce relai , et non pas de souci de feu quand ça me arriver

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui c'est ce relai , et non pas de souci de feu quand ça me arriver

ah alors je sais pas si le problème est le même..

 

le relais c'est ce qu'on appele aussi la centrale clignotante ? 

Modifié par flo-rider4

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ah alors je sais pas si le problème est le même..

 

le relais c'est ce qu'on appele aussi la centrale clignotante ? 

oui c'est la même pièce 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je vais regarder pour acheter un nouveau relais clignotant 

 

quelqu'un a une idée pour le souci de mon démarreur ?

Quand je freine et j'actionne le bouton, le boîtier du démarreur fais "tic tic" mais rien ne se passe..

j'ai vu aucun fils de dénudé..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je vais regarder pour acheter un nouveau relais clignotant 

 

quelqu'un a une idée pour le souci de mon démarreur ?

Quand je freine et j'actionne le bouton, le boîtier du démarreur fais "tic tic" mais rien ne se passe..

j'ai vu aucun fils de dénudé..

alors déjà tu peux voir dans to,n carter si tes dent son pas trop sale car parfois trop de merde empêche les roue de bien tourné 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

alors déjà tu peux voir dans to,n carter si tes dent son pas trop sale car parfois trop de merde empêche les roue de bien tourné 

d'accord je vais regarder!

 

sa peux venir du relais démarreur ? Si il fais tic tic ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui le tic vient du relais, tu dois l'entendre venir de la dailleur.

si t'as batterie est bonne , c'est le relai qui est mort.

pour test tu branches le démarreur en direct et tu vois si il tourne....

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui le tic vient du relais, tu dois l'entendre venir de la dailleur.

si t'as batterie est bonne , c'est le relai qui est mort.

pour test tu branches le démarreur en direct et tu vois si il tourne....

comment je le branche en direct ?

tu me m'expliquer s'il te plait ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

comment je le branche en direct ?

tu me m'expliquer s'il te plait ?

si jamais sa fonctione pas la non plus c'est que ton derareur a un souci 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai changé le boîtier relais du démarreur et rien..

 

toujours juste le tic tic..

je peux tester quoi ?

 

et pour le problème des clignotants et du feu stop j'ai pas encore trouver de relais clignotants..

je dois mettre une centrale a led ? Vu que j'ai mis des gouttes d'eau a l'arrière ? (Origine a l'avant)

Modifié par flo-rider4

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai mesurer la batterie, 12.6V donc la tension est bonne!

 

Par contre c'est quoi ce câble a la poignée de frein ? ( j'ai mis une photo )

comment le remettre en place ?

image.jpg

Modifié par flo-rider4

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.