• 0
xLerider

scooter mbk - yamaha Moteur ne prend aucun tour et cale

Question

Salut a tous !

J'ai depuis quelques semaines un problème avec mon booster, je vous explique.

J'ai serré mon cylindre 70 top perf, ensuite j'ai monté un cylindre d'origine que j'ai serré, mais le problème n'est pas la, j'ai remonté un autre cylindre d'origine, qui démarre, mais ne prend aucun tour quand j'accélère, mais depuis hier, il a pris des tours et ensuite quand je remets du gaz il cale, au niveau du ralenti il a des montées et des descentes en régimes avant de caler.

J'espère vous avoir donné suffisament d'informations;

Merci d'avance !

PS : Cylindre 50 d'origine alu, carburateur de 17.5 dell'orto, pot doppler s3r.

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0

Mon premier serrage est dû a une surchauffe, et mon second une erreur de montage :P 

mais du coup au niveau réglages, je sais pas comment faire, j'ai un gicleur de 80 et mon aiguille est en 3é cran.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

une surchauffe peut se faire si on est regle trop pauvre 

met la au deuxieme cran 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai essayé au deuxième cran, mais pas de montée en régime,le scoot tient son ralenti au starter, mais dès que je le lâche il monte et descend en régime, et quand j'essaie d’accélérer il cale

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

On ne remonte pas un moteur après un serrage sans avoir trouvé la cause du serrage, là tu cours à la catastrophe pour la 3ème fois...

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 11 heures, Eroan a dit :

On ne remonte pas un moteur après un serrage sans avoir trouvé la cause du serrage, là tu cours à la catastrophe pour la 3ème fois...

La cause de mon dernier serrage est une erreur de montage le circlip qui est venu s'encastrer dans le piston :)

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui je pense aussi, mais où? En sachant que tous mes joints haut-moteur sont neufs et je suis sûr et certain de les avoir mis correctement :/

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.