Aller au contenu
  • 0

mécaboîte pas d'étincelle avec allumage MVT DD


gianni06110
 Partager

Question

bonjour, ( j'ai un cap en mécanique mais jamais vu ça ) 

j'ai un mbk x limit de 2008 avec : 

- kit 70 top perf 

- vilebrequin dopler renforcé masse pleine 

- embrayage dopler renforcé 

- culasse top perf 80 cc gris

- carburateur dell'ort 21

- pipe d'admission taille origine clapet carbone

- ligne mvt cartouche yasuni 

- boîte à air préparer 

- transmission sortie de boîte 16 couronne 55

- allumage mvt digital direct  

voilà mon problème j'ai passer le karcher sur ma bécane elle a brouter un peu après sa aller j'ai al direct fait 15 km de piste plu d'allumage.

je commande un allumage MVT digital direct sans batterie avec lumière depuis le temps que je devais le commander je l'installe il ne marche toujours pas j'ai supprimer mon faisceau électrique vu que je ne me sert pas ni de la batterie ni lumières ni clignotant ni neiman  moto pour piste donc pas besoin je branche tout comme il faut et sa ne marche pas calage bien caler je penses ( je trouves bizarre que l'écriture mvt sur le stator soit sur le coté gauche à la verticale) mes branchements :

venant du stator: vertjaune- jaune- blanc- rougenoir

 venant du cdi : noir- orange- blancnoir- rougenoir 

rougenoir avec rougenoir / blancnoir avec blanc / orange à la bobine / jaune on s'en sert pas (pour moi) / vertjaune avec noir à la masse

toujours pas d'étincelle aidez moi s'il vous plaît dans l urgence !!!!! 

DSC_0011.JPG

Lien vers le commentaire
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.
 Partager

×
×
  • Créer...