• 0
Theo33000

scooter peugeot Scooter n'accélère pas (vidéo)

Question

Bonjour, j'ai un gros problème sur mon scooter entièrement d'origine, il n’accélère pas à chaud

à froid il tourne 1min sans problème et après il n’accélère plus du tout

J'ai changé la bougie, mais le problème persiste.

Vidéo du problème :

Aidez moi s'il vous plaît ! Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

14 réponses à cette question

Messages recommandés

  • 0

Un nettoyage du carburateur s'impose !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Truc tout con mais t'es sûr que le boisseau s'ouvre bien quand tu accélère ? Et oui comme Eroan voit pour un nettoyage carburateur et regarde t'es clapets en même temps..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui le boisseau s'ouvre car a froid il démarre et accélérè normalement pendant 30sec et des que il commence a chauffé il fait ça

et j'ai fait un nettoyage carburateur et le problème et toujours la, mais je n'ai pas regarder au niveau des clapets

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tu as pensé à essayer une autre bougie?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui j'ai changé la bougie mais sa ne change rien

il y a 52 minutes, Alain a dit :

Tu as pensé à essayer une autre bougie?

Oui je l'ai changé

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Dans ce cas, démonte ton filtre, et tes clapets.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Regarde filtre et clapets comme à dit Alain, ensuite faudra voir l'état du piston-cylindre 

t'es en allumage origine ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 15 minutes, bob70 a dit :

Regarde filtre et clapets comme à dit Alain, ensuite faudra voir l'état du piston-cylindre 

t'es en allumage origine ? 

Oui mon allumage et d'origine, d'ailleurs je n'ai fait aucune modification sur mon scooter

Quel filtre ? Le filtre à air ?

et oui il faudra que je vérifie l’état de mes clapets

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 heures, bob70 a dit :

Filtre à air et clapet alors et tiens nous au courant 

Oui j’essayerai ça demain je vous tiens au courant 

 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 19 heures, bob70 a dit :

Filtre à air et clapet alors et tiens nous au courant 

Je n'arrive pas à démonter cette vis

Comment faire s'il vous plaît ?

IMG_20160722_155541.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Essaie avec une scie à métaux de faire une entaille pour passer un tourne vis plat, ou sinon une pince étau, perso j'ai fait la miennes avec une pince étau 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, bob70 a dit :

Essaie avec une scie à métaux de faire une entaille pour passer un tourne vis plat, ou sinon une pince étau, perso j'ai fait la miennes avec une pince étau 

D'accord merci

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant