• 0
Booster2008

scooter mbk - yamaha Marche bien avec starter, pas sans

Question

Bonjous j'ai un booster de 2008 equiper de pot d'origine d'ebrider, variateur h-speed et carburateur de 12 gicleur 75. Le problème sur mon booster c'est que quand je met le starter il fonctionne bien mais quand je l'enleve il accelère tout seul et impossible de le desacélerer même en metant le ralentis et la richesse au plus bas! J aurais besoin de vos opignion pour savoir ce que sais 

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0

Salut, il y a quelque chose d'illogique là dedans !

S'il fonctionne bien avec le starter ça sous-entend qu'il est réglé trop pauvre, mais dans ce cas il ne devrait pas accélérer à fond quand tu le retires, au contraire !

C'est un starter manuel ?

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Il faudrait voir exactement le type de carburateur que tu as.

Les Booster après 2004 ont un Gurtner PY 12, et sont montés avec un gicleur de 70. Donc, si tu as ce carburateur, le souci ne vient pas de là, mais d'une prise d'air: oint spy de vilebrequin derrière le variateur, pipe d'admission craquée...

Si ton carburateur est un Dell'Orto PHBN 12, il faut mettre un gicleur principal plus gros (la conception interne du carburateur nécessite de plu gros gicleurs qu'un Gurtner)

  • J'aime 2

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 heures, Eroan a dit :

Salut, il y a quelque chose d'illogique là dedans !

S'il fonctionne bien avec le starter ça sous-entend qu'il est réglé trop pauvre, mais dans ce cas il ne devrait pas accélérer à fond quand tu le retires, au contraire !

C'est un starter manuel ?

C'est un starter manuel a tirette, il est régler trop riche pourtant... 

il y a 44 minutes, fred82000 a dit :

salut 

a voir si tu as pas de prise d'air ou un clapet de mort qui peuve créer se souci la 

j'ai regarder a mais clapet ils sont en bonne etat.. 

C'est un delhorto mais j'ai essayé avec des gicleur plus gros mais ça change rien 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, Booster2008 a dit :

C'est un starter manuel a tirette, il est régler trop riche pourtant... 

j'ai regarder a mais clapet ils sont en bonne etat.. 

C'est un delhorto mais j'ai essayé avec des gicleur plus gros mais ça change rien 

Filtre d'origine? Qu'est ce que t'as essayé comme tailles de gicleurs?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 6 minutes, Booster2008 a dit :

C'est un starter manuel a tirette, il est régler trop riche pourtant... 

j'ai regarder a mais clapet ils sont en bonne etat.. 

C'est un delhorto mais j'ai essayé avec des gicleur plus gros mais ça change rien 

a tu regarder que tes spy vont bien 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.