• 0
spiritos33

scooter mbk - yamaha Pourquoi ça ne démarre pas ?

Question

bonjour à tous et a toute , je me présente je suis Tristan et j'ai 16 ans , je possede un mbk booster de 2014 et j'ai un gros soucis avec : 

je viens de tous changer et toute les pieces ont 0km : vilebrequin doppler, kit 50 polini, embrayage et variateur malossi avec tous les ressort jaune , un pot yasuni ,et un carburateur 17.5 avec gicleur 93.

Le scooter ne veut pas démarrer du tout pourtant il y as de l'allumage... les rare fois qu'il a démarrer ça a durer 2s et il se coupe....

Pouriez vous m'aidez s'il vous plaît car il y as plus de 500e de pieces et sa ne veut pas démarrer

15303795_1286115068078214_1736152292_o.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

17 réponses à cette question

Messages recommandés

  • 0

salut et bienvenue a toi ami mécano ou passioner de deux que tu es 

pour ton souci tout a ete bien monter piston dans le bon sens bougie neuve joint bien mit autemps moteur que spy 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tous les joint spy et le piston c'est sur a 200% que c'est bien monter mais par contre c'est vrai que la bougie es encore la même car elle fonctionner très bien avant que je change le cylindre

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

La cuve de ton carburateur est remplie ?

Met un peu d'essence dans le puie de bougie et ensuite démarre le. Il vas démarrer 2sec .Une fois qu'il prend tu gaze un peu et progressivement. Hésite pas a le refaire 2-3x.

essaie ça et si ça vas toujours pas je te donnerait la suite 

PS: Si tu mets trop d'essence tu vas plier tes bielle. Mes en plus ou moins la taille d'une phalange dans une seringue

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 20 heures, le_salvatore a dit :

La cuve de ton carburateur est remplie ?

Met un peu d'essence dans le puie de bougie et ensuite démarre le. Il vas démarrer 2sec .Une fois qu'il prend tu gaze un peu et progressivement. Hésite pas a le refaire 2-3x.

essaie ça et si ça vas toujours pas je te donnerait la suite 

PS: Si tu mets trop d'essence tu vas plier tes bielle. Mes en plus ou moins la taille d'une phalange dans une seringue

Salut salvatore , je viens d'essayer de mettre un peu d'essence dans le cylindre mais toujours rien... L'essence coule bien jusqu'au carburateur je viens de tester... Je commance a en avoir marre il y as 700e de pieces neuve et sa tourne pas, je ne sais plus quoi faire ...

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 52 minutes, spiritos33 a dit :

Salut salvatore , je viens d'essayer de mettre un peu d'essence dans le cylindre mais toujours rien... L'essence coule bien jusqu'au carburateur je viens de tester... Je commance a en avoir marre il y as 700e de pieces neuve et sa tourne pas, je ne sais plus quoi faire ...

 

salut l'ami

si quand tu mais de l'essence dans le pui sa péte pas cherche pas c'est allumage

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, noux a dit :

salut l'ami

si quand tu mais de l'essence dans le pui sa péte pas cherche pas c'est allumage

pourtant il y as une bonne étincelle a la bougie...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 30 minutes, spiritos33 a dit :

pourtant il y as une bonne étincelle a la bougie...

a changer de bougie si pas fait et tester 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 heures, spiritos33 a dit :

pourtant il y as une bonne étincelle a la bougie...

Contrairement à ce que beaucoup de gens pense tu ne peux pas être sure que ton allumage est bon avec une étincelle

Par contre tu peux être sure que ton allumage n'est pas bon si tu n'as pas d'étincelle.

Je sais pas si je m'exprime assez bien mais en résumer tu ne peux pas être sure que sa fonctionne mais tu peux être sure quand sa fonctionne pas

Commence par changer ta bougie car dans tous les cas sa ne fera pas de male à ton moteur et que sa ne coute quasiment rien.

Ensuite si tu as un multimètre tu peux vérifier ta sortie d'allumage (en mode ALTERNATIF)

Si c'est bon c'est ton réglage carburateur. Un mauvais réglage et sa ne démarre pas et la ARME TOI DE PATIENCE.

1) Tu Visse à fond ta richesse et ton ralentit

2) Tu dévisse ton ralentit entre de 1/5 tour

3) tu dévisse ta richesse 1/4 par 1/4 de tour et tu esseye de démarrer d'abord normalement et ensuite avec de l'essence dans le puis.

 

PS: Perso aux vus du prix des pièces que tu as changer je suis quasiment sure que ton problème vient du réglage carburateur qui n'est plus bon. J'ai déjà eu le cas sur mon Vivacity et sur mon RS

 

 

 

Modifié par le_salvatore

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 heures, spiritos33 a dit :

pourtant il y as une bonne étincelle a la bougie...

peut être mais c'est pas pour sa que tu as de l'alumge 

y peut y avoir étincelle mai pas au bon moment

même si réglage carburateur pas bon avec de l'éssence dans le pui y devrai pétè

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

le piston est à l'endroit ? sur ? ça sent la prise d'air (les 2 demis carter , admition , les spy , joint d'embase/culasse) , l'allumage d'origine ne peut pas se décalé . y la clavette . quelque chose doit être mal mis , il devais partir .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 23 heures, noux a dit :

peut être mais c'est pas pour sa que tu as de l'alumge 

y peut y avoir étincelle mai pas au bon moment

même si réglage carburateur pas bon avec de l'éssence dans le pui y devrai pétè

 

Si le réglage est vraiment mauvais non

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
À l'instant, le_salvatore a dit :

Si le réglage est vraiment mauvais non

si au moins un tout pti pufff

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 22 heures, jimmy10 a dit :

le piston est à l'endroit ? sur ? ça sent la prise d'air (les 2 demis carter , admition , les spy , joint d'embase/culasse) , l'allumage d'origine ne peut pas se décalé . y la clavette . quelque chose doit être mal mis , il devais partir .

Je serait d'accord avec toi mais il à déjà préciser pour les joint et le piston.

Maintenant le coups de la clavette décalée n'est pas bête du tout

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 10/01/2017 at 20:39, jimmy10 a dit :

tu as mis la clavette de l'allumage sur le vilebrequin ? pas d'oublis ?

déjà merci a tous pour vos réponse... Maintenant j'ai changé la bougie par une br9hs , le scooter démarre mais quand j'accélère il cale MAIS il tient BIEN LE RALENTI... C'est vraiment chiant ces scoot !!!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 heure, spiritos33 a dit :

déjà merci a tous pour vos réponse... Maintenant j'ai changé la bougie par une br9hs , le scooter démarre mais quand j'accélère il cale MAIS il tient BIEN LE RALENTI... C'est vraiment chiant ces scoot !!!

fait un bon réglage et une chose quand on monte un cylindre neuf autemps partir sur bougie neuve direct comme sa on et sur de pas avoir de surprise une fois que lon veux faire le premier démarrage 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.