• 0
TrekTrek

scooter peugeot Accélération + Bruit sur Peugeot Trekker

Question

Bonjour :aplus:

Pour faire rapide

Mon scoot peugeot Trekker à un p'ti problème d'accélération de cause encore inconnus

Le problème en gros, il gueule beaucoup trop fort pour une petite poussé .. 0 - à vitesse max trop lent  (70 au compteur scoot)

Feu rouge feu vert je me fait grillé par une mobylette .. Les voiture fond le même démarrage que moi. Départ canon impossible ! Il broute pas mais presque ..

ce que je sais :

- Pièces d'origine

- Il n'est pas trop riche. Gicleur 68 (Bougie couleur parfaite)

- Il est débridé Variateur &  air (pas au pot..)

Aujourd'hui j'ai changé (et c'est toujours pareil) :

- Embrayage casi neuf

- Galet neuf (j’ai pas les grammes.. mais les même que d'origine)

- Courroie neuve

J'ai regardé les frein (voir si il freiné pas tout seul ?.. Regarder si le disque avant était voilée .. non) (J'ai les plaquette neuves ..)

 

D'après vous ça peut venir de quoi ?? (Galet trop lourd ? Normale car bride au pot ? Plaquette neuve qui frotte un peu, trop épaisse ?)

Merci et bonne route ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

19 réponses à cette question

Messages recommandés

  • 0
il y a 15 heures, randy45 a dit :

bougie galet 

Galets ? Ils sont neuf donc tu parle des grammages ?

Bougie oé peut être..  elle m'avait l'air encore bien mais je vais la changer à l’occass

il y a 13 heures, airness006 a dit :

avec un pot catalytique d'origine tu te traineras toujours. change de pot avec les réglages c'est le mieux !

J'ai pas envie de mettre un pot trop voyant, beaucoup de flics dans ma ville n'aime pas ça et contrôle. J'ai envie d'avoir la paix.. je vais plier la partie du pot qui bloque l'air (ça fait gagné quedal en Accélération / Vitesse sur les peugeot non ?)

Hier j’ai pas réussis à le plier le truc et trop résistant (j'ai essayé au chalumeau + pince) Vous avez une astuce pour le plier ? Etaut ? Coup de marteaux ? .. ça vaut le coup niveau gain de puissance ? :/

Merci de vos réponses les gas

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui galet trop lourd surment et quand une bougie et morte sa petarade ou peine a démarrer mes change tes galet met en juste 3 tu vera comment il reagi et tu vera si sa vien de sa si ses ca bah rachete des plus léger

ou alors preserrage

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, randy45 a dit :

oui galet trop lourd surment et quand une bougie et morte sa petarade ou peine a démarrer mes change tes galet met en juste 3 tu vera comment il reagi et tu vera si sa vien de sa si ses ca bah rachete des plus léger

ou alors preserrage

si le variateur et fait pour 6 galet on en monte pas que 3 mais bien 6 

pour le fait qu'il et du mal au depart c'est arriver d'un coup ou progressivement que ça peut être ta courroi morte 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 30/01/2017 at 13:50, randy45 a dit :

oui galet trop lourd surment et quand une bougie et morte sa petarade ou peine a démarrer mes change tes galet met en juste 3 tu vera comment il reagi et tu vera si sa vien de sa si ses ca bah rachete des plus léger

ou alors preserrage

Ma bougie est pourtant bien, une dizaine de coups de kicks les matins de froid et il démarre.. C'est peut être les galets trop lourd ce qui m'étonne car il a toujours rouler avec cela. Sa fait quoi de rouler avec des galets trop léger (pour faire des test) ?

Pré serrage .. Possible quand ont roule au mélange ? De plus mes pistons ont aucune trace d'huiles..

 

Le 30/01/2017 at 15:13, fred82000 a dit :

si le variateur et fait pour 6 galet on en monte pas que 3 mais bien 6 

pour le fait qu'il et du mal au depart c'est arriver d'un coup ou progressivement que ça peut être ta courroi morte 

J'ai acheté le scoot d'occass il avait déjà le manque de patate, j'ai fait moi même la mécanique dessus, malgré le peu de connaissance que j'ai je m'en sort plutôt bien, c'est une mécanique simple... depuis que j'ai mis un gicleur plus petit (68) et remplacé l'embrayage part un d'origine (il était avec embrayage ressort jaune et rouge) il va beaucoup mieux niveaux puissance, je les débrid variateur et air il a vachement gagné en patate mais je trouve qui rame encore un peu et qui geule pas mal, ya sûrement un truc qui ma échappé. J'ai regarder tout les joint il tienne encore le coup..

J'ai mis une courrois neuve, mais peut etre qu'elle frotte au carter ?! L'ancienne était un peu trop rigueuse sur un coté(coté  carter) Possible ?

Et ça vaut le coup de plier la partie du pot qui bloque l'air niveau gain de puissance ? :/ (Peugeot Trekker avec pot norme anti pollution)

 

++

Modifié par TrekTrek

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

alors sa ne te fera rien gagner de faire sa a ton pot autemps mettre direct un pot dit detente ou a cartouche 

pour voir si ta courroie et morte sa se messure moins de 1,5 cest mort 

tu a mit quoi en poids de glet et couleur de ressort 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

il existe des pot type origine qui ressemble à l'origine mais non catalyser, c'est ce que tout le monde monte pour être tranquille avec les flics tout en gagnant beaucoup de perfs ( un peu moins qu'un detente mais énormément par rapport à un pot catalyser )

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 31/01/2017 at 20:15, fred82000 a dit :

alors sa ne te fera rien gagner de faire sa a ton pot autemps mettre direct un pot dit detente ou a cartouche 

pour voir si ta courroie et morte sa se messure moins de 1,5 cest mort 

tu a mit quoi en poids de glet et couleur de ressort 

Courroies ok :)

Poids des galets inconnus (je les est pris à la casse sur un scoot de même modèle qui me sembler entièrement d'origine mécaniquement) mais peut être que les galets sont trop lourd. Comment réagi un scoot avec des galets trop léger ? Que je puisse faire des test en les changeant. Les ressorts ne sont pas de couleurs (les anciens étaient de couleur jaunes et rouges) et le fait des les avoir remplacé par des originaux ma beaucoup fait gagné accélération 

Le 31/01/2017 at 22:00, airness006 a dit :

il existe des pot type origine qui ressemble à l'origine mais non catalyser, c'est ce que tout le monde monte pour être tranquille avec les flics tout en gagnant beaucoup de perfs ( un peu moins qu'un detente mais énormément par rapport à un pot catalyser )

Merci du tuyaux je vais me renseigner et voir pour l'achat d'un pot de ce type.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 minutes, TrekTrek a dit :

Courroies ok :)

Poids des galets inconnus (je les est pris à la casse sur un scoot de même modèle qui me sembler entièrement d'origine mécaniquement) mais peut être que les galets sont trop lourd. Comment réagi un scoot avec des galets trop léger ? Que je puisse faire des test en les changeant. Les ressorts ne sont pas de couleurs (les anciens étaient de couleur jaunes et rouges) et le fait des les avoir remplacé par des originaux ma beaucoup fait gagné accélération 

Merci du tuyaux je vais me renseigner et voir pour l'achat d'un pot de ce type.

on appelle cest pot la des pot touring 

et des galet trop leget sa fait geuler le moteur et pas avancer vite 

un conseil on prend des galet neuf pas sur un scoot dune casse 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut ,tu as un problème au niveau du démmarage de 0 a 15)  pour moi ton soucis viens de l'embrayage si tu veux un meilleur départ il faut durcir tes ressorts (les 3 petits) achète un pack de 3 ressort différents et test lesquel vont le mieux)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut

Bon d'après ce que vous dites je pense que le problème vient des galets qui ne sont pas adapté. Soit ils sont trop léger (car il gueule un peu pour rien le scoot) soit trop lourd (car il lui manque un peu de punch, de nervosité). Donc j'vais acheter différent galets et tout les essayer ! (Une idée du grammage adapté sur Peugeot Trekker ? car c'est long de tout démonter, dévisser, puis  de tout remonter et de rouler..)

Un pot touring me tante bien, j'ai lu qu'il fessait du bruit. Je cherche à gagné en accélération mais sans réveillé tout le quartier quand je part au boulot le matin ... Le pot touring est-il adapté pour mon petit Peugeot ? .. Ou le sp3 :rolleyes: .. Beaucoup de gens en parle sur le forum.

Merci à tous

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

en grammage si tu eest tout origine cest du 9gramme pas moins si je me trompe pas 

un pot touring ira tres bien sur ton scoot et fait pas trop de bruit vue que cest un peux comme un origine mais avec un peux plus de peche en gain 

et les réglage seron 

gicleur +7 point 

ressort embrayage plus dur et galet plus leget 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui le touring est tres bien! avec les réglages adapté tu auras un scoot agreable a conduire sans faire de bruit ( comme l'origine )

le sp3/sito/sito+ sont équivalent, ce sont tous des pot leovince qui selon moi est la meilleure marque en terme de pot type origine. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut :)

 

Je vous remercie tous pour toutes c'est infos, je vais donc acheter tout ça

  • donc des galets plus léger (5 grammes cava ou c'est trop léger ??)
  • Un pot touring sp3
  • Un changement de bougie dans le doute
  • Des ressorts d'embrayages plus dur (On peut acheter juste les ressorts ? comment savoir si il sont adapté ?)
  • Un gicleur 75

mais surtout merci pour les réglage avec le pot qui m'était inconnus

A bientôt :aplus:

Modifié par TrekTrek

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

alors en galet il va te faloir entre 6,5 et 7,5 

en ressort embrayage du vert polini 

et un gicleur tu démonte le tien regare un combien tu a et compte +7 et sa te donnera le gicleur a avoir 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Yo yo Yo les man's

Bon j'ai toujours pas fait les changements par manque de temps puis c'est pas urgent. Je revient vers vous les amis car j'ai un nouveau problème avec le scoot et avant d'aller vers le mécano je voulai avoir vos avis.

J'ai l'impression que le scoot freine tout seul (ce qui expliquerai aussi son manque de patate au passage) .. Je m'explique : Déjà moteur éteins il est très dure à pousser et je sent comme des petit accouts de frein par moment (arrière ou avant :unsure:)

Quand je tourne le guidon à l’extrême (droite ou gauche) et que je repart en ligne droite en le poussant le problème survient direct il freine clairement et je force comme un dingue pour le pousser..

Quand je le met sur béquille et que je fait tournée les roues j'ai vraiment du mal à voir si ça frotte .. aucun bruit suspect, le disque avant de vue comme ça m'a pas l'aire voilé, la roue non plus ..  Et à l'arrière c'est a tambours .

En marche mes frein son ni mou ni dur, et il freine correctement .. D’après vous d'ou peut bien venir un problèmes de freinage seul moteur éteint ? Merci :cool:

Modifié par TrekTrek

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 19 heures, TrekTrek a dit :

Yo yo Yo les man's

Bon j'ai toujours pas fait les changements par manque de temps puis c'est pas urgent. Je revient vers vous les amis car j'ai un nouveau problème avec le scoot et avant d'aller vers le mécano je voulai avoir vos avis.

J'ai l'impression que le scoot freine tout seul (ce qui expliquerai aussi son manque de patate au passage) .. Je m'explique : Déjà moteur éteins il est très dure à pousser et je sent comme des petit accouts de frein par moment (arrière ou avant :unsure:)

Quand je tourne le guidon à l’extrême (droite ou gauche) et que je repart en ligne droite en le poussant le problème survient direct il freine clairement et je force comme un dingue pour le pousser..

Quand je le met sur béquille et que je fait tournée les roues j'ai vraiment du mal à voir si ça frotte .. aucun bruit suspect, le disque avant de vue comme ça m'a pas l'aire voilé, la roue non plus ..  Et à l'arrière c'est a tambours .

En marche mes frein son ni mou ni dur, et il freine correctement .. D’après vous d'ou peut bien venir un problèmes de freinage seul moteur éteint ? Merci :cool:

EDIT : C'est ma roue arrière qui bloque/force dur quand je la tourne, donc problème au niveau des tambours je pense.

Comment puis-je remédié à ça ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Alors:

-Frein trop serer

-Roue mal mise

-Roue trop serrer

-Mauvais montage dans le carter de distribution

 

Avant tout pour ne pas démonter tout un scooter tu desserre ton frein et tu fait tourner ta roue.

Si sa fonctionne mieux c'est juste le réglage au sinon tu peux essayer un démontage et nettoyage. Tu bouge ta roue ensuite tu passe du dégraissant et un coups de papier sur le tambour et à l'interieur de la jante et tu remonte ta roue (toujours avec le frein desserer)

ensuite tu fait tournée ta roue sans la serrer, elle doit tournée normalement

Si c'est bon tu n'as plus qu'as resserrer tout 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.