• 0
AlexK

scooter peugeot 70 Top perf qui crame les bougies

Question

Salut,après la pose de mon 70 top perf j'ai cramé une bougie(br9hs)neuve en roulant a peine 5 km,j'ai roulé avec 2 autres br9hs et elles ont cramé toutes les 2,pareil pour la br8hs de tout a l'heure mais la c'est différent,le régime est descendu tout seul et le scoot a pas voulu redémarrer,a lélectrique ca sonne comme si lantipatate était débranché mais le piston compresse quand même,ca peut être quoi? Je précise que j'ai mon pot percé donc grosse prise dair,et je fais mon mélange a 2.5%,tout a lheure j'ai fait mon mélange a 2% parce que mes bougies sont tout le temps plein de merde,le scoot a lâché 5km plus loin^^ (il a pas serré,il redémarre juste pas) quelqu'un aurait une idée ? Dans la notice du kit ils préconisent une br9hs mais elles tiennent pas 10km,par contre des br8hs a moitié mortes ca marche super bien(sauf celle qui sest encrassée)

Si quelqu'un a une idée !

Partager ce message


Lien à poster
Partager sur d’autres sites

19 réponses à cette question

Messages recommandés

  • 0

salut 

alors pour le rodage il te faut faire un mélange a 3% dhuile si tu veux que ton rodage sois bien fait 

pour tes souci de bougie alors a voir si tu et pas régler trop riche en carburation et qui ferais que tes bougie ne tiendrais pas 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le rodage est déjà fini^^ je dois être a 800 bornes la a peu pres,ben je pense que mon gicleur est trop gros,je suis en 95 mes bougies sont tout le temps foncées  (j'ai pas encore fait darret bougie) je pense quavec un 90 ca serait déjà mieux, mais je sais pas si c'est des 6 ou 5 mm les gicleurs,j'ai la flemme de démonter :') c'est un DO phbg ds mon carburateur,c'est du 5 non? Autrement la prise dair de mon pot ca jouerait pas? Dailleurs je pense le changer,tu aurais un pot a me conseiller pour ce kit?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut @Barry,merci !^^ La bougie marche sur laerox de mon pote donc c'est pas ca,autrement on a regardé le carburateur et la durite dessence il y a presque rien qui en sort,quand jaspire il y a rien qui vient donc demain démontage du réservoir et nettoyage du filtre^^ Mais ca me resout pas le problème de bruit de lantiparasite! Une idée ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

C'EST dans la durite de dépression qu'il faut aspirer;).

Si tu entends des claquements dans l'antiparasite pas mille solution faut le changer d'ailleurs c'est sûrement ça qui claque tes bougies car quand j'ai des difficultés à redémarrer un moteur qui as une vieille bougie je clipse pas l'antiparasite me demande pas pourquoi mais sa élève le voltage. 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

c'est laquelle celle la?^^ non c'est pas des claquements,tu vois le bruit que ca fait quand lantiparasite est débranché ? Ben ca fait presque le même bruit alors qu'il est branché ^^ Juste lantiparasite ou le câble avec ? Ah oui bizarre mdrrr

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité
il y a 3 minutes, AlexK a dit :

c'est laquelle celle la?^^ non c'est pas des claquements,tu vois le bruit que ca fait quand lantiparasite est débranché ? Ben ca fait presque le même bruit alors qu'il est branché ^^ Juste lantiparasite ou le câble avec ? Ah oui bizarre mdrrr

Oui je vois bien et je reste sur ce que j'ai dit. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

De toute façon je vais le changer,si il marche pas bien il y a pas a chier c'est poubelle! Du coup,juste lantiparasite ou lantiparasite et le câble qui va avec ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut juste l'anti parasite , mais je serais toi je changerais le fil et anti parasite pour être sur et faire les chose part élimination certe tu en aura pour 15voir 20 euros chez un pro il vende le fil et antiparasite ngk le rouge complet dans ces prix 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon,j'ai trouvé la panne... Piston a surchauffé,sûrement du a la prise d'air

Si la culasse et vilos ont tenus je peux la garder? j'ai juste a remettre un piston neuf non?

Screenshot_20170708-130113.png

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le gicleur est trop gros c'est sur,j'ai pas dautres photos,mais le piston est bleu sur tout le tour

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

alors une photo serais bien pour voir quand même ce qui et réellement mort ou pas 

une prise dair niveaux échappement ne fait pas cramer les bougie ou autre juste que si ton pot et pas mit du tout ou que la fumer sort complètement sans aller sans le pot tu fera tourner ton moteur a de très fort régime et sa serrera

en pot de bien tu as le yas r ou c16 le bidalot s3r Giannelli reckord

au passage change ton anti parasite et le fil avec si tu as la bobine haut d'origine le fil ne se démonte pas donc il te faudra compter 10 a 15e la bobine plus 5e minimum pour un antit parasite 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je vous envoie ça demain ou lundi,je suis pas chez moi ce soir

Le piston est mort c'est sur,il est tout bleu

Je commande lantiparasite,par contre quelquun aurait un lien du piston, jen retrouve pas!

Édit:c'est le bon,on est d'accord?^^

Screenshot_20170708-215625.png

Modifié par AlexK

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité
il y a 24 minutes, AlexK a dit :

Je vous envoie ça demain ou lundi,je suis pas chez moi ce soir

Le piston est mort c'est sur,il est tout bleu

Je commande lantiparasite,par contre quelquun aurait un lien du piston, jen retrouve pas!

Édit:c'est le bon,on est d'accord?^^

Screenshot_20170708-215625.png

Commande pas chez eux. Il ont rien en stock beaucoup de gens ont eu des problèmes. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

@Barry,je commande rien du tout en fait,j'ai un autre bloc origine qui traine a la maison,je le remonte sur mon cadre et jy touche pas,marre davoir des pannes et de faire des frais tout le temps^^ de toute facon j'ai bientôt le permis,quand je calcule le prix de mes 2 scoots+les pieces ca me fait un beau 600 donc voilà.. merci pour vos messages^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité
il y a 10 minutes, AlexK a dit :

@Barry,je commande rien du tout en fait,j'ai un autre bloc origine qui traine a la maison,je le remonte sur mon cadre et jy touche pas,marre davoir des pannes et de faire des frais tout le temps^^ de toute facon j'ai bientôt le permis,quand je calcule le prix de mes 2 scoots+les pieces ca me fait un beau 600 donc voilà.. merci pour vos messages^^

C'est pour se genre de raison que je roule en origine juste avec un pot.

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.