• 0
Citystar94

scooter peugeot problème vitesse de pointe

Question

Citystar94    5

Bonsoir à tous je vais essayer d expliquer mon problème 

je possède donc un citystar Avec un pot Touring Les 3 petit ressorts d embrayage rouge livrée Avec le pot , galet de 7,7gr

gicleur de 65 en sachant que c'est un 17,5 d'origine 

mon scooter monte bien dans Les tours 

je monte rapidement de 0 à 60 km/h après il met un peu plus de temps à monter à 70 km/h

mon vrai problème des fois j arrive  à bloque le compteur à 81 km/h sur du plat 

mais des fois il Bug a 70 km/h dans Les même condition 

merci

Peut être à prendre en compte aussi aujourd'hui par curiosité j'ai fait tourner la roue arrière à la main 

j entender un bruit de frottement peut être due au disque 

mais je sent la roue lourde et elle se ralenti rapidement 

le scooter à même pas 2000 km

est ce normal ?

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0
jeff lee    1 821

bizarre avec 2000 km d avoir une panne,c'est peut être ton huile de transmi qui est naze,mais il ne va pas en révision ce scoot?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Citystar94    5

Il a fait ca révision après le rodage vers 1000km 

le garage n avais rien vu de particulier !!

g espère qu il n à pas oublier l huile de transmi Avant la mise en route du scooter 

comment vérifier ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sylvio    72
il y a 17 heures, Citystar94 a dit :

Il a fait ca révision après le rodage vers 1000km 

le garage n avais rien vu de particulier !!

g espère qu il n à pas oublier l huile de transmi Avant la mise en route du scooter 

comment vérifier ?

regarde ici c 'est le manuel technique de ton moteur en anglais mais c 'est facilement compréhensible :

 http://www.mediafire.com/file/yjnikt2ymww/1024753784_-_50cc_Engine_Workshop_Manual_.pdf 

pour moi le bruit de frottement c 'est le disque  

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
donkishock    299
il y a 19 heures, Citystar94 a dit :

Il a fait ca révision après le rodage vers 1000km 

le garage n avais rien vu de particulier !!

g espère qu il n à pas oublier l huile de transmi Avant la mise en route du scooter 

comment vérifier ?

Bonjour,
Si ton concessionnaire n'avait pas mis d'huile de transmission à la mise en route, tu n'aurais pas fait 2000km, tu n'aurais même pas pu finir le rodage. Cela n'empêche quand même pas que ton soucis vienne de là.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant