• 0
OncleMitch

scooter peugeot Arreche 17.5 , ne démarre plus sans "forcer l'essence" | Vivacity

Question

OncleMitch    4

Bonjour tout le monde ! :D

J'ai un Peugeot Vivacity de 2004 full débridé, stock avec un pot Giannelli Rekord et un carburateur Arreche 17.5mm acheté il y a quelques jours, celui-ci : http://www.maxiscoot.com/arreche-amal-carburateur-17-5mm-e5175-4.html

Le carburateur est monté sur la pipe d'admission d'origine avec le joint de carburateur d'origine et la BAA d'origine non trafiquée, le moteur a plus de 14 000Km..

A savoir : Le carburateur d'origine 12 Gurtner gicleur 55 était impossible à régler (il ne tenait pas le ralenti, impossible de régler la richesse et le ralenti) mais tournait correctement...

Mon problème :

Le ralenti n'est pas stable, il monte et il descend et des fois s'emballe un peu, à bas régime il prend bien (ça dépend) ses tours mais à haut régime quand le moteur est bien lancé il n'a pas de reprise, il y a une grosse latence entre le moment où je réaccélere et le moment où le moteur reprend ses tours...

De plus je n'ai pas réussi à faire le fameux réglage de la vis de richesse, le ralenti monte et descend, impossible.

J'ai testé plusieurs gicleurs, 55, 50 et 60 (je crois) et ça n'a rien changé...

J'ai testé avec un starter manuel à tirette et plusieurs automatiques, c'est la même chose....

La bougie est noire style trop riche (je n'ai pas fais le test de la coupure de contact à fond, pas de route longue dégagée à côté de chez moi et il fait trop chaud ^^)

J'ai cherché des prises d'air en pulvérisant du nettoyant frein sur les joints de boîte à air, de pipe et de carburateur, le régime restait le même...

A savoir : Quand je bouche le pot d'échappement avec ma main, le régime baisse mais le scoot ne cale pas (prise d'air à l'échappement ? Ca peut influer sur l'admission ? | Le jot de pot est en métal). Par contre quand je bouche la boîte à air avec ma main le scoot cale bien ;)

J'ai donc l'impression que le problème se situe probablement au niveau des joints spy de vilebrequin ou de boîte à clapets...

Pensez-vous qu'un changement de joints spy + joint clapets + joint de carburateur + joint de pot à la pâte à joint pourrait résoudre le problème ?

Merci d'avance pour vos réponses, désolé pour le pavé mais ça fait deux jours que ça me prend la tête :D

 

Modifié par OncleMitch

Partager ce message


Lien à poster
Partager sur d’autres sites

27 réponses à cette question

Messages recommandés

  • 0
jeff lee    1 821

slt,et tes clapets,ils disent quoi?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
OncleMitch    4

J'ai pas encore vérifié les clapets, mais comme le scoot marchait correctement avec l'ancien carburateur, tu penses qu'ils sont peut-être endommagés ? Je démonterai demain au pire, comment on peut voir l'usure ? :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jeff lee    1 821

A savoir : Le carburateur d'origine 12 Gurtner gicleur 55 était impossible à régler (il ne tenait pas le ralenti, impossible de régler la richesse et le ralenti) mais tournait correctement...

regarde sil on ne voit pas le jour entre le plastique de la boîte et la lamelle de clapet et regarde si l extrémité n est pas usé

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

Bonjour tu regarde au travers avec une lampe et si tu vois la lumière tu es....  

Bon pour les changer :D

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jimmy@    2 879

gp de 60 sur un 17 ça fait un peu juste.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
OncleMitch    4
il y a 34 minutes, jimmy10 a dit :

gp de 60 sur un 17 ça fait un peu juste.

Je sais plus si c'était un 60 ou un 90.. Je reteste ça demain...90 ça me parait gros quand même

Mais la taille du gicleur change de beaucoup par rapport à la taille du carburateur ? Sur mon Gurtner 12 c'était du 55, ça correspond pas avec le 55 de 17.5 ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

Euh pas forcément tous les carburateur non pas le même système métrique. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
OncleMitch    4

Je pense que je vais commander Joints Spy de vilebrequin, Joints de boîte à clapets, Gicleurs de 60-65-70 sur MXS histoire de voir si ça peut éliminer une partie des problèmes (rip les 9€ de frais de port, heureusement que j'ai un code promo :D)

Le joint qui fait la liaison carburateur - pipe d'admission n'est pas dispo avant 3 semaines, la flemme d'attendre tout ce temps, je pense que celui d'origine un peu "huilé" fera l'affaire... :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

Tu partira sur une base plus saine.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
OncleMitch    4
il y a 2 minutes, Barry/Sheene a dit :

Tu partira sur une base plus saine.

J'espère, parce que à part ça je vois pas d'autre solutions, et d'où ça pourrait venir....

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

Aussi juste pour te dire quand tu as la vis de richesse coter filtre est que tu la serre tu enrichi et côté pipe c'est l'inverse. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
OncleMitch    4
il y a 1 minute, Barry/Sheene a dit :

Aussi juste pour te dire quand tu as la vis de richesse coter filtre est que tu la serre tu enrichi et côté pipe c'est l'inverse. 

Ouai ça je savais je l'avais vissé à fond avec le ralenti à fond et je dévissais petit à petit en attendant que le ralenti se stabilise pour avoir le régime le plus haut, mais ça ne marchait pas le scoot faisait n'importe quoi, il accélérait et redescendait aussi tôt, bref rien n'était stable.... :\ J'ai fais cette manip à chaud

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

Sa sent bien la prise d'air quand même. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
OncleMitch    4
il y a 14 minutes, Barry/Sheene a dit :

Sa sent bien la prise d'air quand même. 

J'espère que c'est bien ça et que c'est juste l'admission ou le pot ou les joints spy... J'ai clairement pas envie de démonter le haut-moteur ou de séparer les carters pour refaire les joints :D

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498
À l'instant, OncleMitch a dit :

J'espère que c'est bien ça et que c'est juste l'admission ou le pot ou les joints spy... J'ai clairement pas envie de démonter le haut-moteur ou de séparer les carters pour refaire les joints :D

Oui j'avais oublié le joint de demi carter. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
OncleMitch    4
il y a 1 minute, Barry/Sheene a dit :

Oui j'avais oublié le joint de demi carter. 

Tu penses qu'au bout de 14 000 km le joint d'origine peut être naze ?  :\

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

Oui ou les carter manque de serrage ça met déjà arrivé pas sur un scooter mais pourquoi pas. 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
OncleMitch    4

J'ai démonté la pipe et les clapets (photos jointes)

Les clapets sont transparents, donc d'après vos affirmations, ils sont morts ?

Est-ce que la boîte à clapet brune ferait l'affaire ? Les clapets sont noirs mais on peut voir un tout petit peu à travers

 

IMG_20170720_120554.jpg

IMG_20170720_120617.jpg

IMG_20170720_121550.jpg

IMG_20170720_121601.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
OncleMitch    4

Bon j'ai commandé joints spy de vilebrequin, plus gros gicleurs et joint de clapets.

J'espère que ça va résoudre le problème...

Edit 21/07 : J'ai monté seulement le spy de variateur (pas d'arrache pour l'allumage), des joins faits maison huilés (en papier canson) pour la pipe d'admission et un gicleur de 70, ça marche pas mal plus de trou à haut régime, ralenti relativement stable, plus obligé de laisser le starter... Plus qu'a régler, voir tester le gicleur de 75 et ça devrait le faire !

A savoir que sans filtre à air avec un gicleur de 60 ça marchait encore mieux :\

Merci pour votre aide :)

Modifié par OncleMitch

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
OncleMitch    4

Up ! J'ai un autre soucis...

Avant le changement de carburateur le scooter avait des fois du mal à démarrer surtout si je mettais un peu de gaz, il fallait attendre quelques minutes avant de pouvoir le redémarrer.

Depuis que j'ai changé et fait quelques réglages (gicleur 70), à froid il ne démarre plus du tout, obligé d'injecter de l'essence dans le carburateur avec une seringue pour le faire démarrer....

Vous pensez que ça peut venir d'où ? Mauvais réglage carburateur ? Problème de robinet à dépression, de pipe ?

Merci d'avance

Edit : Si ça peut aider des possesseurs de Vivacity avec carburateur Arreche 17 .5, j'ai quasiment trouvé le bon réglage : Gicleur 65, Vis de richesse à fond | Le scoot réagit bien le ralenti est stable, le montée en régime est instantanée et progressive, la reprise à haut-régime est vraiment là, peut-être un tout petit peu de latence, mais je pense qu'en peaufinant les réglages ça peut le faire :)

Par contre le scoot ne démarre toujours pas sans mettre de l'essence dans le carburateur avant.. Si quelqu'un a une idée... :\

Edit Final : Problème réglé ;)

Modifié par OncleMitch

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
LouPing    3
Le 19/07/2017 at 21:58, Barry/Sheene a dit :

Euh pas forcément tous les carburateur non pas le même système métrique. 

Le système métrique est le même partout !! Gicleur de 60 veut dire que le trou fait 0.6 millimètre et ça sur toutes les marque. 

 

Le 23/07/2017 at 21:44, OncleMitch a dit :

Up ! J'ai un autre soucis...

Avant le changement de carburateur le scooter avait des fois du mal à démarrer surtout si je mettais un peu de gaz, il fallait attendre quelques minutes avant de pouvoir le redémarrer.

Depuis que j'ai changé et fait quelques réglages (gicleur 70), à froid il ne démarre plus du tout, obligé d'injecter de l'essence dans le carburateur avec une seringue pour le faire démarrer....

Vous pensez que ça peut venir d'où ? Mauvais réglage carburateur ? Problème de robinet à dépression, de pipe ?

Merci d'avance

Edit : Si ça peut aider des possesseurs de Vivacity avec carburateur Arreche 17 .5, j'ai quasiment trouvé le bon réglage : Gicleur 65, Vis de richesse à fond | Le scoot réagit bien le ralenti est stable, le montée en régime est instantanée et progressive, la reprise à haut-régime est vraiment là, peut-être un tout petit peu de latence, mais je pense qu'en peaufinant les réglages ça peut le faire :)

Par contre le scoot ne démarre toujours pas sans mettre de l'essence dans le carburateur avant.. Si quelqu'un a une idée... :\

Edit Final : Problème réglé ;)

Contrôle le robinet a dépression. Si il est fatigué il doit avoir du mal a s'ouvrir avec le régime du démarreur ou du kick et quand le moteur tourne ça aspire assez fort pour decoller la membrane. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498
il y a 4 minutes, LouPing a dit :

Le système métrique est le même partout !! Gicleur de 60 veut dire que le trou fait 0.6 millimètre et ça sur toutes les marque. 

 

Déjà si tu veux donner des leçon tu dit bonjour ok !

Et va te renseigner un peu mieux avant d'affirmer des choses ;).

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
LouPing    3

Excuse moi, Bonjour

Je suis renseigné le système métrique c'est le système métrique, il n'y a rien a ajouter.

Je ne connais aucune marque de gicleurs calibrés en impérial (inch ou pouces).

 

Par contre les angles de venturisation diffèrent selon les modèles et les marques ce qui explique que pour un même diamètre de carburateur sur des modèles différent on observe des tailles de gicleur différentes pour la même configuration moteur.

Modifié par LouPing
complément

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498
il y a une heure, LouPing a dit :

Excuse moi, Bonjour

Je suis renseigné le système métrique c'est le système métrique, il n'y a rien a ajouter.

Je ne connais aucune marque de gicleurs calibrés en impérial (inch ou pouces).

 

Par contre les angles de venturisation diffèrent selon les modèles et les marques ce qui explique que pour un même diamètre de carburateur sur des modèles différent on observe des tailles de gicleur différentes pour la même configuration moteur.

La venturisation on parle pas de ça 

Keihin /Dell orto =diamètre en 1/100mm

Pour le chiffre marqué. 

Ensuite 

Mikuni chiffre marqué =section en pouces carré :killme: :killme:

 

En gros un gicleur mikuni de 150 =à un Dell orto de 111.:winner:

La prochaine affirme rien sans te renseigner ou utilise le conditionnel. :killme:

Modifié par Barry/Sheene

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant