• 0
Valentin35

scooter mbk - yamaha problème nitro

Question

Bonjour j'ai un mbk nitro de 2006 j'ai un problème avec , mon scoot démarre quand il est froid mes quand il commence a chauffer il cale et ne démarre plus et quand jesseye de partir avec il roule tous doucement il s'elance pas et impossible de trouver de quoi ça peut venir merci de vos réponse

Partager ce message


Lien à poster
Partager sur d’autres sites

19 réponses à cette question

Messages recommandés

  • 0
Il y a 2 heures, Valentin35 a dit :

Bonjour j'ai un mbk nitro de 2006 j'ai un problème avec , mon scoot démarre quand il est froid mes quand il commence a chauffer il cale et ne démarre plus et quand jesseye de partir avec il roule tous doucement il s'elance pas et impossible de trouver de quoi ça peut venir merci de vos réponse

Bonjour,

Quel configuration ?

Carburation réglée ?

État haut moteur ? 

Quel starter ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, CustomBoG a dit :

Bonjour,

Quel configuration ?

Carburation réglée ?

État haut moteur ? 

Quel starter ?

Origine juste pot Stage6 pro replica ,ressort d'embrayage noir origine et ressort de poussée jaune , carburateur régler ,haut moteur bonne etat et stater automatique

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, Valentin35 a dit :

Origine juste pot Stage6 pro replica ,ressort d'embrayage noir origine et ressort de poussée jaune , carburateur régler ,haut moteur bonne etat et stater automatique

Ressort d'embrayage noir origine ?

Pour ton ressort de poussée un blanc Malossi aurait été plus adapté avec juste un pot.

Comme sa je vois pas, peut être ton starter qui est mort.

Le problème est survenu d'un coup ou ?....

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ça fait 4ans que j'ai le ressort de poussée jaune sa marcher et j'ai changé mon embrayage et j'ai mis un ressort de poussée rouge et ressort d'embrayage rouge ça a marcher 2 jour et après sa marcher plus du coup j'ai remis un ressort de poussée jaune et des ressorts d'embrayage noir que j'ai recus avec l'embrayage et toujours le même problème

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

+ 1 pour le starter , ta mousse de filtre à air n'est pas encrassé ? il ne chauffe pas trop ? touche pas a ta varia si elle allais bien , c'est pas ça. t'a peut être fait une amorce sans t'en apercevoir et des qu'il chauffe il rame.combien de borne le haut moteur ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

filtre à air et ok , il chauffe normalement , des qu'il et démarrer et il cale 5seconde après et des que tu vrut accélèrer il avant mes doucement il selance pas beaucoup , piston changer il y a pas longtemps il doit avoir 5000km et pour le cylindre et culasse je pense a 45000km car je n'est pas de compteur mes j'ai pas changer

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Bonjour si il a 45 000 il est temps de le mettre à la retraite. 

Durant tes problèmes as tu refait tes réglages carburation le climat à changé parfois quelque ajustements sont nécessaires à se niveau et une bougie plus chaude aussi. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pour moi c'est sois ton starter ou ton haut moteur.

Quel est ta bougie ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour j'ai resseyer d'allumer mon scooter il a démarrer cale plus mais il par toujours doucement au démarrage il se lance vers les 20km heure et par moment a 65km heure il pettarde de temps en temps et des que je m'arrête en monter et que je veux repartir le scooter se lance pas il reste a rouler doucement il selance pas du coup penser vous toujours au cylindre ?merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

d'accord merci je vais bientôt commander mon kit 50 culasse neuve cylindre neuf et cage à aiguilles neuf je vous redirais les resultats

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est bon les gars j'ai trouver un mécano m'a dit que c'etais les ressort d'embrayage trop mou c'est pour sa que il cale de temps en temps ou que il avance ps juste cas 25km heure

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 11 heures, Valentin35 a dit :

C'est bon les gars j'ai trouver un mécano m'a dit que c'etais les ressort d'embrayage trop mou c'est pour sa que il cale de temps en temps ou que il avance ps juste cas 25km heure

tu dira a se sois disant mécano qu'il retourne en court ou sinon jouer au bac a sable car se qu'il te dit et juste une énorme bétise les ressort embrayage joue juste sur le démarrage pas sur le fait que ton scoot cale c'est la parti carburation qui joue sur sa ou même le haut moteur si trop user 

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.