Aller au contenu
  • 0

scooter chinois Misere


Wil
 Partager

Question

Bonjour à tous et toutes...voilà mon problème. .Bon ok scoot chinois déjà.. j'ai un Peugeot v clic de 2007..cdi wil vert coupé. .bride de variateur retirée. .filtre cornet..kit 70 TNT.. gicleur de 82..galets de 6.7g..ressort de poussée rouge malossi..bougie neuve..courroie neuve...mon problème est que il ne dépasse pas le 50km/h l engin....de quoi cela peut il venir..?quoi faire?il me rend fou...help..s'il vous plaît

 

Lien vers le commentaire
Partager sur d’autres sites

Messages recommandés

  • 1

Bonjour c'est pas parceque un ressort à la même couleur que la durété est la même ça change d'une marque à une autre le tarage n'est pas toujours le même. 

Tout comme un ressort plus long ne veut pas forcément dire plus dure le nombre de spires et aussi à prendre en considération. 

Lien vers le commentaire
Partager sur d’autres sites

  • 0

On coupé pas le fil vert..? Et j'ai essayé avec un jaune malossi c'est pareil 

il y a 7 minutes, fred82000 a dit :

salut

déjà on coupe pas de fil au cdi on le change si il est brider 

pour ton souci de pointe ton ressort rouge et pas adapter prend un jaune artek ou rouge tnt

j'ai essayé avec un jaune malossi c'est pareil. .et on coupé pas le fil vert?

Lien vers le commentaire
Partager sur d’autres sites

  • 0
Il y a 9 heures, fred82000 a dit :

non on coupe pas de fil on change de cdi au pire mais jamais couper un fil haut hasard 

et pour le ressort il faut tester on ne peux pas le savoir par certitude comme sa 

Bonjour. .j'ai changé le ressort ce matin et toujours pareil en vitesse de pointe. .un peu mieux au démarrage tout de même. ..50km/h maxi poussé par le vent...la courroie fait 669x18x30 pour une roue de 10 pouces...je ne sais plus où regarder....s'il vous plaît aidez moi

Pour le CDI j'ai suivi des forums où ils disent de couper le fil vert et que juste en faisant ça le scoot prend 60km/h..c'est loin d être le cas...

Lien vers le commentaire
Partager sur d’autres sites

  • 0

Bonjour. ..bon j'ai changé les galets. ..suis monté jusqu'à 9g...et le scoot avance pas plus...comme ava8il prend bien ses tours sur béquille et des que je roule il dépasse toujours pas les 50km/h....une autre idée 

Du problème ??

..

Lien vers le commentaire
Partager sur d’autres sites

  • 0

ces pas avec le pot origine que tu arrivera à avoir pas mal de perf mais bon tu peux en tiré quelque chose quand même ça sera pas beaucoup non plus 

tu as quoi comme autre ressort de poussée sous la main pour tester 

et en carburation tu es bien régler 

Modifié par fred82000
Lien vers le commentaire
Partager sur d’autres sites

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.
 Partager

×
×
  • Créer...