• 0
guigui34420

scooter mbk - yamaha bruit ferraille niveau variateur

Question

bonsoir , j'ai un petit soucis quand je démarre électriquement soi sa démarre du premier coup soit ça fait un bruit de ferraille et faut insister , et quand je roule a  bas   régime on entend encore ce bruit de ferraille et sa disparait en accélérant  . Et j'ai remarquer que la grosse couronne denté du démarreur voir photo a du jeu une fois tout monter et tout serrer et sans rien a voir oublier , j'ai fait comme sur le plan  et ça vient pas de la boîte a kick car je roule sans

Roue_libre_demarreur_complet_mbk_booster.png

31326-titre-de-l-article-large.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

21 réponses à cette question

Messages recommandés

  • 0
Il y a 1 heure, jeff lee a dit :

slt remonte ton carter avant d avoir des emmerdes,et ezn plus t auras beaucoup moins de bruit

oui mes ses pas normal qu il y ai ce bruit de ferraille et qu il y ai du jeu au niveau de la couronne , j'ai essayé avec une neuve ses pareil

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ton axe de vilebrequin et en bonne etats?pas creuser au niveau de la couronne de démarreur?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, cedric62 a dit :

Ton axe de vilebrequin et en bonne etats?pas creuser au niveau de la couronne de démarreur?

 

il y a 11 minutes, jeff lee a dit :

c'est quelle pièce qui a du jeu,et a quel endroit?

les bruits de ferraille ne viennent pas de tes galets?

le vilebrequin est neuf et le variateur est un Stage6 sport pro neuf avec galet 5 gramme neuf  . la pièce qui a du jeu est celle en dessous en photo la couronne avec les dents

Roue_libre_demarreur_complet_mbk_booster.png

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tu peux pas rajouté une rondelle pour quelle soit bien calé?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai essayé de faire 2 vidéo une moteur tournant et une a l’arrêt, mes pas évident on voit pas trop mes sur celle a l’arrêt on entent le bruit du jeu qu il y a et moteur tournant je touche avec un tournevis et on voit bien que sa bouge .

https://sendeyo.com/show/44b0419b04

https://sendeyo.com/show/c21971b58b

par contre pour voir la vidéo il demande un mot de passe obligatoire j'ai mis comme mot de passe   lamerde34

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok mais si ta du jeux il y a pas 50 solution soit y manque une rondelle quelque part...soit il y a une pièce usé et ça peu être aussi une rondelle qui est usée en épaisseur!!!!

Par contre ta courroie ma pas l'air très tendu!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, cedric62 a dit :

Ok mais si ta du jeux il y a pas 50 solution soit y manque une rondelle quelque part...soit il y a une pièce usé et ça peu être aussi une rondelle qui est usée en épaisseur!!!!

Par contre ta courroie ma pas l'air très tendu!!!

voici le plan de montage du variateur origine et j' ai tout mis à part la pièce qu il appelle entroide numéro 28 et la rondelle numéro 11 moi ces celle donné avec le variateur Stage6 sport pro , le variateur est neuf  , la poulie ventilé est neuve avec le rocher et la rondelle conique ainsi que l’écrou , la roue denté qui a du jeu est neuve et ça fait pareil avec la vieille et le pignon du démarreur est neuf  , et pour la courroie ses une Stage6 pro belt neuve

31334-titre-de-l-article-large.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok ouiii bon , ont vas faire autrement tu as un jeux de vas et vient (avant en arrière) ou un jeux lateral c a dire il bouge pas de axe du vilebrequin mais bouge d'ailleurs?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je viens de regarder tes 2 vidéos,pas de bruit alarmant,j entends surtout tes galets,le jeu est pour moi normal,change le roulement si tu veux mais je ne suis pas sur que tu y gagneras quelque chose

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 20 heures, guigui34420 a dit :

voici le plan de montage du variateur origine et j' ai tout mis à part la pièce qu il appelle entroide numéro 28 et la rondelle numéro 11 moi ces celle donné avec le variateur Stage6 sport pro , le variateur est neuf  , la poulie ventilé est neuve avec le rocher et la rondelle conique ainsi que l’écrou , la roue denté qui a du jeu est neuve et ça fait pareil avec la vieille et le pignon du démarreur est neuf  , et pour la courroie ses une Stage6 pro belt neuve

31334-titre-de-l-article-large.jpg

Bonjour,

Pour moi ça viendrait de l'entretoise que tu n'as pas replacé ailleurs pour avoir toujours la même épaisseur de pièce sur l'axe de vilebrequin, du coup ça fait comme s'il manquait une rondelle en épaisseur, du coup ta courroie serait dejà un peu haute dans le variateur puisqu'il n'y a pas assez d'épaisseur sur le canon pour l'épaisseur de la courroie, alors qu'elle n'est pas encore descendu dans le correcteur, d'où le manque de tension de celle-ci, ou alors elle est bien usée, devenue trop souple, mais ça n'empêche pas qu'il te faut rajouter une rondelle pour plaquer cette couronne et enlever le jeu.
Après ce n'est qu'une hypothétique pensée de ma part ;)

Modifié par donkishock

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 12 heures, donkishock a dit :

Bonjour,

Pour moi ça viendrait de l'entretoise que tu n'as pas replacé ailleurs pour avoir toujours la même épaisseur de pièce sur l'axe de vilebrequin, du coup ça fait comme s'il manquait une rondelle en épaisseur, du coup ta courroie serait dejà un peu haute dans le variateur puisqu'il n'y a pas assez d'épaisseur sur le canon pour l'épaisseur de la courroie, alors qu'elle n'est pas encore descendu dans le correcteur, d'où le manque de tension de celle-ci, ou alors elle est bien usée, devenue trop souple, mais ça n'empêche pas qu'il te faut rajouter une rondelle pour plaquer cette couronne et enlever le jeu.
Après ce n'est qu'une hypothétique pensée de ma part ;)

oui dans la logique sa serait sa , ji avait pensé mes je pensé que cette rondelle était une bride et je crois je les plus , par contre pas de courroie usée elle est neuve

pourtant dans cette vidéo de a z performance il y a qu une seule rondelle devant le canon par contre moi celle que j'ai mis ses celle donné avec le variateur Stage6 sport pro qui sont très fine  , il y en avait 2 et même en mettant les 2 ses le même résultat , je re essayerai demain avec 2 rondelle pour voir

 

 

je viens de pensé a une chose quand on a acheter le scooter , il était bridé et par manque de temps je les amené cher un meccano pour le de bridage , en le récupérant j'ai eu que des merde fuite d’essence eccttt , et la ma copine me dit que quand il était bridé il roulé bien et démarrer bien électriquement , et quand elle la récupérer il avait du mal a démarrer électriquement  et fessait un bruit de ferraille quand on le démarrer et en roulant un bruit de ferraille venait de la boîte a kick , donc en y pensant ses la ou j'ai amener le scoot a débrider qui mon débrider le variateur et virer toute les rondelle car ce problème de bruit vient apparemment depuis qu il est sorti de cher eu car avant sa aucun soucis

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 16/02/2018 à 08:33, donkishock a dit :

Bonjour,

Pour moi ça viendrait de l'entretoise que tu n'as pas replacé ailleurs pour avoir toujours la même épaisseur de pièce sur l'axe de vilebrequin, du coup ça fait comme s'il manquait une rondelle en épaisseur, du coup ta courroie serait dejà un peu haute dans le variateur puisqu'il n'y a pas assez d'épaisseur sur le canon pour l'épaisseur de la courroie, alors qu'elle n'est pas encore descendu dans le correcteur, d'où le manque de tension de celle-ci, ou alors elle est bien usée, devenue trop souple, mais ça n'empêche pas qu'il te faut rajouter une rondelle pour plaquer cette couronne et enlever le jeu.
Après ce n'est qu'une hypothétique pensée de ma part ;)

bonsoir je mi suis un peu remis , mes pas encore trouvé le problème , j'ai réussi à avoir l'entretoise d'origine cher mbk et ça fait pareil et pareil si ji ajoute la fine rondelle qui va avec le variateur Stage6 . J'ai remis la courroie d'origine et ça fait pareil , j'ai fait une vidéo quand je le démarre  électriquement , et on voit la pouli qui a du mal a tourné et ce bruit infernal , d habitude il démarre au bout d un certain temps mes la quedal ou des fois a peine je touche le bouton pour démarrer et il démarre a la fraction de seconde ses sa qui est bizarre , pour voir la vidéo dsl il demande encore un code qui est    lamerde34

https://sendeyo.com/show/72016df344

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai remonté le variateur origine avec la rondelle d'origine et remis l'embrayage d'origine et ses toujours pareil

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 13/02/2018 à 12:10, guigui34420 a dit :

 

Roue_libre_demarreur_complet_mbk_booster.png

Salut 

si tes galet sont neuf 

ça peut que venir de celle ci du moins au roulement que tu voit 

ou bien un debut de roulement du vilebrequin qui fatigue 

après quand tu serre ta variation tu serre normalement ? des que tu vois que sa bloque tu mets un  petit coup de serrage avec ta cle et sa suffit 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 2 heures, dada65 a dit :

Salut 

si tes galet sont neuf 

ça peut que venir de celle ci du moins au roulement que tu voit 

ou bien un debut de roulement du vilebrequin qui fatigue 

après quand tu serre ta variation tu serre normalement ? des que tu vois que sa bloque tu mets un  petit coup de serrage avec ta cle et sa suffit 

 

 

Les seul pièces qui ne sont pas neuve niveau variation y a que la bague noir comme tu dis et l'autre pièce aussi la ou il y a 3 petit galet après tous le reste est neuf y compris le vilebrequin et roulement et pour le serrage je serre a 33nM comme indiqué dans les fiche technique du mbk nitro

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut , 

si tu peux trouver le complet change le et tu vois si ça fait ton bruit 

le plus qui casse ou qui surtout fatigue et la bague avec les roulement a aiguille et donne un bruit de "ferraille" 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant