• 0

Question

Salut salut je m'en remet encore a vous pour vous expliquer mon problème savoir si certaines personne ont la même que moi;)

J'ai une derbi euro 2 avec cette configuration

Mk pro race 3 avec quelques bornes aucune trace

carburateur 28 Koso (acheter 50 balles)

Clapets polini carbonne (neuf)

Pipe top perf (neuve)

Yasuni R3 neuf

vilebrequin barikit piste

Embrayage bidalot

Mon problème est que ma moto est impossible a régler j'ai eu le carburateur avec un gicleur 102,avec ce gicleur la moto fonctionne bien en 1ère,2ème,mais fais un gros boooo en plein régime à partir de la 3ème donc j'ai du augmenter de gicleur,je suis directement passer a un gicleur 125 car ma bougie était blanche

Avec le gicleur 125 je n'ai plus le gros trou mais quand je passe une vitesses elle met du temps a prendre les tours et s'élance D'UN COUP mais en 4ème elle ne s'élancera pas et va perdre en régime donc je dois rétrograder.

Bougie toujours blanche après être rester poignée dans l'angle en 4ème a 60km/h bloquée au même nombre de tours,je suis passer directe en gicleur 145!!:blink:

Résultat en 1ère elle est complétement noyée,à-coups bref ingérable,en deuxième elle broute,met du temps a prendre les tours et les prend D'UN COUP puis pareil en 3ème,4ème puis reste bloquée en 5ème au mime nombre de tours en poignée dans l'angle,résultat bougie qui tire encore sur le blanc :(:(:(

Je suis passé d'un gicleur 102 a 145 et ça ne change quasis rien en haut régime mais influence le bas régime :blink::blink:

A la sortie du cylindre elle me crache plein d'huile j'ai des traces de gouttes noires sous la moto, mon bloc sous le cylindre est plein d'huile depuis que je suis en gicleur 145, et je ne comprend pas pourquoi elle veut pas décoincée en 4ème et 5ème,en bas régime je suis hyper riche et en plein régime encors trop pauvre je ne sais plus quoi faire si se n'est que de commander un gicleur 180...:pascool:

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

Bonjour,

Allumage ou TRÈS grosse prise d'air!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 minutes, CustomBoG a dit :

Bonjour,

Allumage ou TRÈS grosse prise d'air!

C'est un allumage d'origine, il serait mort ? car en neutre elle prend tout ses tours donc je pensais pas trop a ça;)

Et je pensais aussi à une prise d'air ou au carburateur défectueux mais je ne sais pas d'ou elle pourrait venire les spy sont neufs pareil pour les joints de carter :(

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Quelques borne le MK pro3  C'est a dire combien?

Ta bougie en quelle etats , ta pipe d'admission pas craqué ou fendu?

Aucun point dure au niveau moteur?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Joint moteur, admission

Je pense que tu n'as pas assez d'avance ...

Car un pro race avec la configuration qui suit, sans allumage... 

A voir ce que dise mes collèges 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut 

ta transmi et d'origine ou c'est une longue ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 minutes, cedric62 a dit :

Quelques borne le MK pro3  C'est a dire combien?

Ta bougie en quelle etats , ta pipe d'admission pas craqué ou fendu?

Aucun point dure au niveau moteur?

Le mk je l'ai acheté a un amis je pense il a du pas mal tourné déjà mais en le démontant après l'avoir eu le piston le cylindre ect sont nickel il n'y a aucune trace et il y a une bonne compréssion ^^

Bougie neuve c'est une br9es NGK car j'ai cramée une Iridium il y a une semaine,pipe neuve j'ai tout regardée elle n'a aucune fissure,bien sérrée etc:(

Point dure c'est a dire ?

et pour la transmi je suis en 14*49 c'est court il me semble

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok Ben même si ta une bonne compression je serait toi je tenterais bien un segment....

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 minute, cedric62 a dit :

Ok Ben même si ta une bonne compression je serait toi je tenterais bien un segment....

Je vais commander ça alors,demain je vais regarder de plus prêt,peut être démonter ou essayer un autre carburateur car je suis perdu la moto est riche et en même temps pauvre et augmenter le gicleur de 43pts et que ca change quasis rien au plein régime il doit il y avoir un gros problème...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

les clapet son bon ? ils ont pas un jour ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 21 minutes, noux a dit :

les clapet son bon ? ils ont pas un jour ?

Je les ai démontées l'autre jour ils sont tout neuf a peine 100 bornes les 4 lamelles ont déjà du jours :pascool::pascool: Tu penses c'est ça qui ferait AUTANT merdé la moto ??

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Personnellement sur mon ludix moi aussi mes lamelles ont toujours eux un jour , même en retournant les lamelle.

Ce n'est pas ca qui m'empêche de démarré même en hiver avec un seule coup de kick....

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 30 minutes, cedric62 a dit :

Personnellement sur mon ludix moi aussi mes lamelles ont toujours eux un jour , même en retournant les lamelle.

Ce n'est pas ca qui m'empêche de démarré même en hiver avec un seule coup de kick....

Oui voilà donc je pense pas ca soit ça non plus :/ , je vais tester un autre carburateur,démonter tout le block,segment etc et je verrais bien, si d'autres personnes ont des idées pour m'aider je vous en remercie car je ne comprends pas que augmenter de plus de 40 pts ca change pas...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Si on met un iridium, il faut être parfaitement réglée !

@Barry/Sheene tu pense que sa pourrais être un manque d'avance?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

pour moi si y a un jour c'est mort sa engorge 

pour les bougie qui crame c'est un prob d'admission

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Bonjour 

@CustomBoG ;).

Je pense pas arrangé les choses avec mon avis.

Déjà forcément à vide ça va toujours mieux le moteur n'entraîne ni transmission ni passager rien c'est comme pédaler avec un vélo d'appartement sans résistance :(.

Ensuite un moteur poussé si on peut dire sera toujours plus sensible au moindre pet de travers contrairement à un moteur d'origine qui lui peut marcher même dans un état lamentable sans soucis. Je pense au jour des clapets la ;)

Quand on cherche une panne il faut rien négligé particulièrement se basant sur des conclusions attive  en comparant ce qui ne l'ai pas.(comparable )

Ensuite se carburateur essai un autre même de plus petit diametre un 19 fera l'affaires juste pour voir si les problèmes disparaissent. 

Ensuite la pipe top perf si c'est une orientable quand tu la serre de trop le manchon s'écrase sur la boîte a clapets et peut créer de la prise d'air .

Un problème d'avance avec un allumage claveter j'y crois pas. 

Par contre un allumage à rotor externe avec un kit qui peut chatouiller 15 000 tr :pascool:.

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Excuse moi noux si ca engorge comme tu dit trop d'essence donc?mais il est trop pauvre?

Pour moi bete que je suis lol....Veut dire il y a un truc qui bouffe plus l'air que l'essence!!!Si il y a pas de prise d'air nul par soit le ou les segment ne font plus leur taff , soit joint culasse defectueux?

Ce serait possible d'avoir une photo assez prés du vehicule en question voir si il y a pas un truc qui nous saute au yeux niveaux moteur merci.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 minutes, cedric62 a dit :

Excuse moi noux si ca engorge comme tu dit trop d'essence donc?mais il est trop pauvre?

Pour moi bete que je suis lol....Veut dire il y a un truc qui bouffe plus l'air que l'essence!!!Si il y a pas de prise d'air nul par soit le ou les segment ne font plus leur taff , soit joint culasse defectueux?

il dit elle crache de l'huile , pour moi elle prend trop d'éssence mais pas au bon moment 

après oui trop pauvre c'est trop d'air , il dit la bougie et blanche mais y peut pas se basé sur sa car y a aucun réglage 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ben voilà le problème tu la dit....pourquoi elle crache de l'huile si c'est segment son mort essence passe ne brule pas (yen a trop) faut bien quelle ressorte par quelque part? trop pauvre oui.... mauvais mélange du coup!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

wai mauvai mélange de toute façon quand ta une configuration comme sa et bien tu cherche pas et tu change piston direct 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 13 heures, noux a dit :

pour moi si y a un jour c'est mort sa engorge 

pour les bougie qui crame c'est un prob d'admission

Je vais essayer une autre boîte a clapet on verra car oui en 1ere elle est completement engorgée ça c'est sur

 

Il y a 13 heures, Barry/Sheene a dit :

Bonjour 

@CustomBoG ;).

Ensuite se carburateur essai un autre même de plus petit diametre un 19 fera l'affaires juste pour voir si les problèmes disparaissent. 

Ensuite la pipe top perf si c'est une orientable quand tu la serre de triple manchon s'écrase sur les clapets et peut créer de la prise d'air .

Je vais essayer d'autre carburateur voir si c'est la même car quand je bouge l'aiguille du boisseau le ralenti change,quand je change le gicleur principal la moto change en bas régime mais quasis pas en haut régime

Oui c'est une orientable,faudrait que jessaye avec une autre pipe donc ?

Il y a 13 heures, cedric62 a dit :

Excuse moi noux si ca engorge comme tu dit trop d'essence donc?mais il est trop pauvre?

Pour moi bete que je suis lol....Veut dire il y a un truc qui bouffe plus l'air que l'essence!!!Si il y a pas de prise d'air nul par soit le ou les segment ne font plus leur taff , soit joint culasse defectueux?

Ce serait possible d'avoir une photo assez prés du vehicule en question voir si il y a pas un truc qui nous saute au yeux niveaux moteur merci.

Oui,en gros si je roule tjrs a mi poignée etc trkl et que je regarde la bougie elle sera NOIRE,extrêmement humide etc...et quand je roule pleine poignée bloquée en 5eme la bougie aura des taches blanches grises sur le dessus avec le centre blanc

Le joint de culasse est un joint torrique sur mon pro race et lembase c'est le joint en alu pour faire le squich il me parraissaient bon,et le segment ca je ne sais pas :/

 

Je vais vous faire quelques photo des que je pourrais.

Il y a 13 heures, noux a dit :

il dit elle crache de l'huile , pour moi elle prend trop d'éssence mais pas au bon moment 

 

Oui depuis le gicleur 145 elle broute énormement,la première est inutilisable elle est completement noyée,sengorge etc et en pleine poignée elle va broutée 5sec et selancer d'un COUP :/

Mauvais mélange oui mais plus j'augmente le gicleur principal plus elle broute en bas régime et change quasis pas en haut régime c'est ca que je ne comprends pas...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ok 

est-ce que tu passe t'ai raport au bon moment?  car si pour la 4 , 5, 6 c'est pas au bon moment bien y a baisse de régime le moteur force comme si il manquer d'éssence 

Modifié par noux

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 17/02/2018 à 12:14, noux a dit :

ok 

est-ce que tu passe t'ai raport au bon moment?  car si pour la 4 , 5, 6 c'est pas au bon moment bien y a baisse de régime le moteur force comme si il manquer d'éssence 

Oui il il y a une grosse baisse de régime quand je les passe pas au bon moment ca me fait comme si elle  était pauvre,donc je les ai poussé vraiment à fond a la limite des tours max et elle galère beaucoup moins elle a prit tout ses tours mais elle chauffe énormément après avoir pousser les rapports à fond le pot est brulant jy laisse pas la main dessus :/ Elle est encors trop pauvre ?

j'ai fais 2 pleins en 1 week end

Modifié par Genosia

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

avec ta configuration tu ai forcement obliger de monter pluss 

après que se soi brulant c'est normal tu peux voir le pot qui change de couleur a cause de la chaleur 

 

trop pauvre je pensse pas elle fait comme une panne d'essence ??

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant