• 0
clyde92

scooter peugeot Street zone pot technigas trek pas daccélération de 0a20kmh

Question

bonjour à tous j'ai un problème avec mon scooter j'ai un street zone 2017 2t débrider au variateur j'ai monté dessus un pot technigas trek débrider des galet malossi 6gr et j'avais un problème au démarrage de 0a 20kmh un gros trou pas d'accélération du coup j'ai changé de ressort de poussée Doppler 4.2 rouge et ressort d'embrayage malossi rouge 2.2 et toujours le même problème je ne comprend pas aidez-moi s'il vous plaît je voudrait avoir assez d'accélération au démarrage en partant d'un feux rouge car la c'est horrible au moins 10sec pour monter a 25kmh et pour éventuellement pouvoir lever comme avant  d'origine débrider merci d'avance a tous

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0

Salut les ressorts (poussé ou embrayages) rouge malossi est pour des configs qui envoient déjà bien bien... 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je ne connais pas le ressort de poussée Doppler, mais il me semble qu'il est plus dur que l'origine, ce qui n'a pas d'intérêt sur une configuration comme la tienne.

Pour ton souci de démarrage, il faut simplement remplacer les ressorts de l'embrayage, je conseille toujours les Polini verts pour Piaggio

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour je dirais pareil, ressort de poussée trop dur pour verifier augmente le poids des galets de 0.5g chacun voir 1g de plus.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 05/05/2018 à 07:45, Alain a dit :

Je ne connais pas le ressort de poussée Doppler, mais il me semble qu'il est plus dur que l'origine, ce qui n'a pas d'intérêt sur une configuration comme la tienne.

Pour ton souci de démarrage, il faut simplement remplacer les ressorts de l'embrayage, je conseille toujours les Polini verts pour Piaggio

Merci de ta réponse j’ai mis un ressort de poussée rouge pour avoir beaucoup de reprise parce que d’origine aucune reprise rien après oui il est peux être trop dur effectivement y faudrait que je mette un jaune et pour ce qui est des ressorts j’ai commander un pack ressort d’embrayage polini du coup je vous tien au courant si ça va mieux 

Le 05/05/2018 à 08:34, donkishock a dit :

Bonjour je dirais pareil, ressort de poussée trop dur pour verifier augmente le poids des galets de 0.5g chacun voir 1g de plus.

Merci de ta réponse pas de soucis comme je disait plus haut il est peux être trop dur j’aurais du prendre un jaune mais au niveau reprise la c vraiment le top :) Et pour les galet j’ai commander des 5gr malossi avec les ressort d’embrayage polini je vous tien au courant si ça marche mieux 

Le 04/05/2018 à 21:42, Custom77 a dit :

Salut les ressorts (poussé ou embrayages) rouge malossi est pour des configs qui envoient déjà bien bien... 

Oui c’est pour ça que j’en comprend pas pourquoi il est aussi mou l’embrayage s’ouvre direct quand j’accélère ça ce sens 

Modifié par clyde92

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut les gars aujourd’hui j’ai monter les ressort d’embrayage vert polini ... toujours pas bon de 0 a 20kmh poignet dans l’angle je n’est pas d’accélération ça commence a bien me soûler je comprends vraiment pas pk y fait ça aidez-moi s'il vous plaît 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tu as mis un gicleur +5-10point ?

surtout que le streetzone et équipe du Dell'Orto 17,5 d'origine avec gicleur 60 faut l augmenté au minimum a 65-67 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 17/05/2018 à 22:09, Citystar94 a dit :

tu as mis un gicleur +5-10point ?

surtout que le streetzone et équipe du Dell'Orto 17,5 d'origine avec gicleur 60 faut l augmenté au minimum a 65-67 

Aujourd’hui j’ai monter les ressort d’embrayage bleu polini est c’est bon niquel juste y geule un peu pour rien au début jfais mes réglage galet Le 6gr trop lourd et le 5gr un peu trop léger plus de reprise  et non je n’est pas changer le gicleur et va falloir que jle fasse  car ma bougie est un peu blanche donc du 65-67 parfait je vais commander ça merci :-)

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant