• 0
Julien1902

scooter mbk - yamaha Scooter démarre tien le ralentis puis cale

Question

Bonjour desespéré je vous expose mon problème que je rencontre sur mon booster acheté une semaine plus tôt

Tout d'abords le scooter est un mbk booster spirit de 2011 le haut moteur et neuf le reste a 14 500 kms.

J'ai rencontré un problème avec le starter électrique qui resté toujours enclenché donc je l'ai changé puis j'ai nettoyer entierement le carburateur et enlever la sois disant bride a la boîte à air :RESULTAT: Le scooter fonctionner parfaitement pendant 20kilomètres puis je decide de m'arrêter 10 minutes et la quand j'ai redémarrer le scooter il cale quand j'essaie davancer. Je tiens a dire qu'il fonctionner parfaitement depuis que j'avais changer le starter 

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

salut

ton essence arrive bien au carburateur ton starter et bien monter a tu re verifier ton réglage carburateur ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ta enlever "la sois disant bride à la boîte à air " mais tu as penser à mettre un gicleur quelque point plus haut 

plus d air il lui faut plus d essance 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai reverifier le carburateur il est propre les réglages sont bon et le starter est bien fixé le scooter démarre du premier coup tien parfaitement le ralentis mais cale directement au démarrage je pense que c'est un préserage et je n'ais pas changer le gicleur en retirant la bride car sa couleur est bonne et qu'il tournais parfaitement bien

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 10 heures, Julien1902 a dit :

j'ai reverifier le carburateur il est propre les réglages sont bon et le starter est bien fixé le scooter démarre du premier coup tien parfaitement le ralentis mais cale directement au démarrage je pense que c'est un préserage et je n'ais pas changer le gicleur en retirant la bride car sa couleur est bonne et qu'il tournais parfaitement bien

Salut,

C'est peut être un préserrage comme tu dis.....démonte pour voir et mets une photo ou deux qu'on voit

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant