Question

Bonjour j'ai un vivacity de 2005. Alors voilà j'ai était faire un tour avec mon scoot il roulais super bien et au retour il c'est mis a brouter et a descendre à 60-70 km/H je ne comprend pas ce qu'il se passe sachant que le seul truc que j'ai fait récemment et de mettre un nouveau kick. Pouvez vous m'aidez s'il vous plaît ?? Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0
Il y a 2 heures, Citystar94 a dit :

Quel est ta configuration? 

J'ai un moteur d'origine avec variateur et embrayage malossi courroie polini et au niveau de mes ressorts et de mes galets je suis bien régler. Mais je voulais savoir si sa pouvais venir de ma bougie ?? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bougie encrasser , nettoyage du filtre à air ou peut être nettoyage carburateur 

regarde ces hypothèses et dit nous

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 2 heures, Citystar94 a dit :

Bougie encrasser , nettoyage du filtre à air ou peut être nettoyage carburateur 

regarde ces hypothèses et dit nous

Alors j'ai changé ma bougie car elle était morte j'ai nettoyer ma boîte à air et mon carburateur et du coup je roule a 60 alors qu'avant qu'il brouter je roulais a 80

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut

combien de km a ton cylindre piston que il est for probable que il sois en fin de vie 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 42 minutes, fred82000 a dit :

salut

combien de km a ton cylindre piston que il est for probable que il sois en fin de vie 

Il a à peine 900km. Il roulait super bien et d'un coup il c'est mis a brouter et j'ai regarder ma bougie elle était perlé donc je l'ai changé et maintenant il brouter plus mais je roule a 60 au lieu de 80

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tout le reste du moteur et en bon  état ou pas que il doit bien y avoir une pièce user pour que sa fasse sa 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 31 minutes, fred82000 a dit :

tout le reste du moteur et en bon  état ou pas que il doit bien y avoir une pièce user pour que sa fasse sa 

Bah j'ai tout vérifier sauf mon allumage et mon piston. Est ce que sa pourrais être un des deux ou pas ?? Et surtout pourquoi il c'est mis a brouter comme sa d'un coup ?? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

a brouter sa ces du a la bougie perler tu as trouver le souci

pour celui de la vitesse au pire a démonter ton haut moteur et voir son état pas précaution 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 9 minutes, fred82000 a dit :

a brouter sa ces du a la bougie perler tu as trouver le souci

pour celui de la vitesse au pire a démonter ton haut moteur et voir son état pas précaution 

OK je vais regarder sa et te redire merci. Et si mon haut moteur est bon ça pourrait être quoi ?? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

déjà a voir sa oubli pas de monter des joint neuf si tu dois re monter ton haut moteur 

une fois sa vue on verra se qu'il peux y avoir 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant