• 0
Yoki

scooter chinois [Résolu] Pas d'étincelle à la bougie - Test croisé besoin de votre aide

Question

Bonjour à tous,

J'ai un scooter Scooter Neco Azzuro 50 4T

Pas d’étincelle à la bougie avec des essais au kick, bougie collée sur la culasse.
- Test avec 2 bougies (ancienne et une neuve)
- Bobine d'allumage OK (testée au ohmmètre).

Quand je mets un coup de kick le tableau de bord s'allume un peu
Je précise que ma batterie est morte au voltmètre elle est à 10V.

Est-ce normal de ne pas avoir d'étincelle CAR JE TEST AU KICK ?

 

Modifié par Yoki

Partager ce message


Lien à poster
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0
il y a 14 minutes, Greg95 a dit :

Slt 

As tu tester ta batterie ?

@Greg95 Je ne parle pas de démarrer mais juste avoir l’étincelle à la bougie.
Je fais le test au kick. Ou alors je dis une bêtise ?

Modifié par Yoki

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Si je ne dit pas de bêtises normalement non.. Car la batterie envoie à l allumage, l allumage à la bobine haute tension, et de la bobine haute tension a ta bougie.

Contrôle le voltage de ta batterie.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pour le câble je ne sais pas du tout..

Tu n'a pas un fil de la même couleur couper sur le scooter ?

C'est quoi le boîtier noir ou va le fil ?

Je vais peut-être dire une bêtise mais le boîtier ce n'est pas ta transmission automatique ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

à mon avis, il serait plus sage de faire les tests avec une bonne batterie.

Car sinon on est sans certitude, et sans certitude on prend des mauvais chemins, et on perd beaucoup de temps.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, boostycom a dit :

Bonjour,

à mon avis, il serait plus sage de faire les tests avec une bonne batterie.

Car sinon on est sans certitude, et sans certitude on prend des mauvais chemins, et on perd beaucoup de temps.

@boostycom Je vais suivre ton conseil de sage !!! Tu as raison.
La batterie est en charge (batterie à gel). Elle devrait être ok pour les prochain tests 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

@boostycom @Greg95

 

Defois je me dis que je suis ultra super con !!
Donc retour de l'étincelle : le garde debout était deployé ... donc parfait puisque j'en ai profité pour recharger mes batteries ... l'un est chargé à 11,8V un peu faible l'autre à gel 13V ...

 

Le scooter ne démarré toujours pas mais je vais faire un autre post pour ne pas tout mélanger.

Merci :-)
 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.