• 0
Max59760

scooter mbk - yamaha Consommation énorme sur booster kit 70

Question

Bonjour(soir) , depuis quelque temps mon scooter consomme énormément  du genre 40km et rarement 50km sans plus je ne sais pas pourquoi voici ma configuration :

Polini corsa Fonte 70cc(8500)km (segments changé a 6000km)

Vilebrequin renforcé carenzi 

variateur polini galets 5gr

Embrayage malossi delta clutch ressort poussée rouge petit jaune 

Allumage origine 

Carburateur polini 17.5 cp   (gp89) 

Poumon malossi

Pot polini forrace 4 

boîte à clapet origine lamelle carbone les lamelles ont 8500km

Transmis primaire 14/41 secondaire 14/43

boîte à air mousse origine débridée (j'ai la mousse polini neuve doit je la monter ?) 

Sachant que j'ai changé mes durites d'essence et dépression  il y a peu est ce que cela pourrait être cela . Car j'ai l impression que c'est depuis ce moment car j'ai pu apercevoir une fois une bulle d'air dans la durite d'essence .

D'autre part j'ai un peu d'essence dans la dépression  est-ce normal car celle-ci est relié au poumon malossi et a la fois a la dépression  au carburateur avec un raccord en Y .

Merci pour vos réponses !

Modifié par Max59760

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

tu plaisantes...:ouf: entre 90 et 100 km avec ce que tu as...

ton poumon, se branche que sur les dépressions...et très franchement t'en a pas besoin...mais toi plutot une boîte a clapets polini big valves ou autre si tu trouves ..

ressort de poussée en jaune et ressort d'embrayage blanc largement suffisant...:socool2:

 

kit-boite-a-clapets-pipe-d-admission-polini-big.jpg

Modifié par sesam
  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le montage du poumon avec un y je ne sais même pas si il y a un gain, vire le, 89 avec une boîte à air ça fait beaucoup, que dit ta bougie. ressort de poussée rouge me paraît peu évident est ce que ton scoot gueule pas dans le vide

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 5 minutes, sesam a dit :

tu plaisantes...:ouf: entre 90 et 100 km avec ce que tu as...

ton poumon, se branche que sur les dépressions...et très franchement t'en a pas besoin...

ressort de poussée en jaune et ressort d'embrayage blanc largement suffisant...:socool2:

 

Euh non, ca c'est faux 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 12 minutes, Docteur JEFF a dit :

Euh non, ca c'est faux 

a bon !!!:cool: pour les ressorts possibles, ...et un piston neuf serait pas mal ou un kit complet.

 

 

Modifié par sesam

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 30 minutes, sesam a dit :

a bon !!!:cool: pour les ressorts possibles, ...et un piston neuf serait pas mal ou un kit complet.

 

 

Le piston a été changé a 6000km en même temps que les segments

il y a une heure, Docteur JEFF a dit :

Le montage du poumon avec un y je ne sais même pas si il y a un gain, vire le, 89 avec une boîte à air ça fait beaucoup, que dit ta bougie. ressort de poussée rouge me paraît peu évident est ce que ton scoot gueule pas dans le vide

Effectivement lors du démarrage il gueule dans le vide 1seconde pas plus  mais part ensuite   pour le réglage des petits jaunes comme l embrayage est réglable je les ai tendus à bloc jusqu'à au dernier cran de réglage pour le gicleurs j'ai un lot de 80 à 99 je met un 80  car la bougie est noir et humide? Sachant qu avec le 80 avant je faisait 65km environ avec  la baa

Modifié par Max59760

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 5 minutes, Max59760 a dit :

Le piston a été changé a 6000km en même temps que les segments

bien...généralement çà tiens les 10 000 km sans le changer,

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 10 minutes, sesam a dit :

bien...généralement çà tiens les 10 000 km sans le changer,

Oui mais je suis un peu maniaque :lol: et par peur je préfère changer un peu plus tôt comme les segments été à changer j'ai tout pris pour dire d'être tranquille

Modifié par Max59760

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 17 minutes, Max59760 a dit :

Le piston a été changé a 6000km en même temps que les segments

Effectivement lors du démarrage il gueule dans le vide 1seconde pas plus  mais pars ensuite   pour le réglages des petits jaune comme l embrayage est réglable je les ai tendu à bloc jusqu'à au dernier cran de réglage pour le gicleurs j'ai un lot de 80 à 99 je met un 80  car la bougie est noir et humide? 

plutôt !! bien ce 17.5 polini, mais 50 km ...çà fait court !!! ta essayer avec 17.5 Dell'Orto pour voir :ouf:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 31 minutes, sesam a dit :

plutôt !! bien ce 17.5 polini, mais 50 km ...çà fait court !!! ta essayer avec 17.5 Dell'Orto pour voir :ouf:

J'avais le Dell'orto  ils faisait du 75km mais celui la me donne plus de pêche et un peu plus de consommation 65 km a 70km bien réglé normalement sauf  la ça devient chiant les allers retours à la pompe 40km pour du all day c'est chiant sachant que je fais du 20km par jour aie aie aie :lol: cet aprèm je verrais pour mettre le gp de 80

Modifié par Max59760

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 26 minutes, Max59760 a dit :

J'avais le Dell'orto  ils faisait du 75km mais celui la me donne plus de pêche et un peu plus de consommation 65 km a 70km bien réglé normalement sauf  la ça devient chiant les allers retours à la pompe 40km pour du all day c'est chiant sachant que je fais du 20km par jour aie aie aie :lol: cet aprèm je verrais pour mettre le gp de 80

suivant ta couleur de bougie, après j'avais sur mon booster un 70 polini 17.5 dell avec big valves polini multivar et fly clutch poussée jaune et ressorts blanc et pot sito plus, trans 14/42 primaire...95 km et 10 000 km sans problème...après je change pour qu'il retrouve sa jeunesse...;)

Modifié par sesam

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 10 heures, sesam a dit :

suivant ta couleur de bougie, après j'avais sur mon booster un 70 polini 17.5 dell avec big valves polini multivar et fly clutch poussée jaune et ressorts blanc et pot sito plus, trans 14/42 primaire...95 km et 10 000 km sans problème...après je change pour qu'il retrouve sa jeunesse...;)

100km ah oui quand même y a une sacrée différence !:lol: Je pense que je vais nettoyer le filtre en même temps parce que ça doit faire 3mois que je ne l'ai pas laver :lol:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 15 heures, sesam a dit :

suivant ta couleur de bougie, après j'avais sur mon booster un 70 polini 17.5 dell avec big valves polini multivar et fly clutch poussée jaune et ressorts blanc et pot sito plus, trans 14/42 primaire...95 km et 10 000 km sans problème...après je change pour qu'il retrouve sa jeunesse...;)

Voilà la bougie  bon après j'ai fait que 80km avec donc je sais pas si on peut le voir des le début

 

15797104548083886018963222252163.jpg

Modifié par Max59760

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

essaie déjà sans ton poumon malossi, t'as bougie est neuve, et c'est pas évidant de dire si t'es trop riche ou trop pauvre...(avec ton ancienne bougie,tu seras déjà plus sure);)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 minutes, sesam a dit :

essaie déjà sans ton poumon malossi, t'as bougie est neuve, et c'est pas évidant de dire si t'es trop riche ou trop pauvre...(avec ton ancienne bougie,tu seras déjà plus sure);)

Bah l ancienne était noire  un peu huileuse /humide avec le même réglage le poumon mon père ne veut pas que je l enleve :lol: car il préfère le laisser au cas ou par peur de retoucher au durites 

Modifié par Max59760

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 minutes, Max59760 a dit :

Bah l ancienne était noire  un peu huileuse /humide avec le même réglage le poumon mon père ne veut pas que je l enleve :lol: car il préfère le laisser au cas ou par peur de retoucher au durites 

baisse ton gicleur (85) et ton clips d'aiguille au standard (milieu) 3ème cran en partant du bas...

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 15 minutes, sesam a dit :

baisse ton gicleur (85) et ton clips d'aiguille au standard (milieu) 3ème cran en partant du bas...

Avec le 85 je faisais du 50km et le clips est déjà au standard

Modifié par Max59760

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

et bien bon courage, ton post est un 89,

après ta l'option de dire a ton père que le poumon a pété les durites:cool::ouf:  

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 6 minutes, sesam a dit :

et bien bon courage, ton post est un 89,

après ta l'option de dire a ton père que le poumon a pété les durites:cool::ouf:  

Lol je met le 81 ou 83 à la limite

Modifié par Max59760

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 22 heures, sesam a dit :

et bien bon courage, ton post est un 89,

après ta l'option de dire a ton père que le poumon a pété les durites:cool::ouf:  

Malgré le gp de 80 je fais 50km sans plus je pense que mes lamelles de clapets sont trop usée

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 5 heures, Max59760 a dit :

Malgré le gp de 80 je fais 50km sans plus je pense que mes lamelles de clapets sont trop usée

 

Transmis primaire 14/41 secondaire 14/43, je vois pas pourquoi vous avez une transmission...aussi longue !!!:ouf: çà doit gueuler !!! 

mais bon , chacun sont truc..;)

Modifié par sesam

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour 

il y a 24 minutes, sesam a dit :

 

Transmis primaire 14/41 secondaire 14/43, je vois pas pourquoi vous avez une transmission...aussi longue !!!:ouf: çà doit gueuler !!! 

mais bon , chacun sont truc...;)

Justement non si elle est longue la transmission sa gueule moins et gagne en pointe. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 58 minutes, Bader a dit :

Bonjour 

Justement non si elle est longue la transmission sa gueule moins et gagne en pointe. 

bonjour !!! je suis d'accord, mais là c'est quand même un peu très long...:D

50 km, c'est peu ...

je voudrais même pas savoir s'il arrive a monter une cote correctement  !!!:D grave...

Modifié par sesam

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je prend 90km/h en vmax  donc il doit y avoir un problème lol car c'est autant qu avec mon ancienne transmis primaire 15/52

Pour rappel :

ressort rouge malossi 

galet 5gr

Petits jaunes malossi tendu à fond car j'ai l embrayage delta clutch réglable il gueule avant de partir et part en 2 temps d abord doucement et après il va à fond  mais bon ça gueule plus que ça avance ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 34 minutes, Max59760 a dit :

Je prend 90km/h en vmax  donc il doit y avoir un problème lol car c'est autant qu avec mon ancienne transmis primaire 15/52

Pour rappel :

ressort rouge malossi 

galet 5gr

Petits jaunes malossi tendu à fond car j'ai l embrayage delta clutch réglable il gueule avant de partir et part en 2 temps d abord doucement et après il va à fond  mais bon ça gueule plus que ça avance ...

Cherche pas plus loin, c'est pour ca que tu consommes, ça sert à rien de faire prendre des tours si ta variation ne l envoie pas à la roue,detend tes ressorts. c'est comme tous les José qui te foutent un poussé rouge sur un 50 top fonte avec un 24,je les taperais avec des pots rage 6 pro replica

 

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 1 heure, Docteur JEFF a dit :

Cherche pas plus loin, c'est pour ca que tu consommes, ça sert à rien de faire prendre des tours si ta variation ne l envoie pas à la roue,detend tes ressorts. c'est comme tous les José qui te foutent un poussé rouge sur un 50 top fonte avec un 24,je les taperais avec des pots rage 6 pro replica

 

Dacc ça marche j'essaie ca ce soir merci pour les conseils  je vais essayer de vous envoyer une vidéo pour que vous comprenez mieux ce soir 

Modifié par Max59760

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.