• 0
KyllianNzd

scooter mbk - yamaha Booster 2014 fait des flammes mais ne démarre pas

Question

Salut à tous aujourd’hui je viens vers vous car j’ai un problème avec mon booster.J’ai changez le moteur et en remontant allumage etc j’essaie donc de le mettre en route mais quand je kick il crache des flammes et ne démarre pas,il y a de l’étincelle essence etc.

Modifié par KyllianNzd

Partager ce message


Lien à poster
Partager sur d’autres sites

14 réponses à cette question

Messages recommandés

  • 0

Fais une vidéo et uploade là sur youtube, ils vont adorer ! 

65sf1465z1.gif.62e5c5d05a9401b7ba9f7d3cd9f10d49.gif

Blague à part, il y a forcément quelque chose de mal remonté. Les flammes ça fait penser à une avance est mal réglée.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 21 heures, Boyington a dit :

Fais une vidéo et uploade là sur youtube, ils vont adorer ! 

65sf1465z1.gif.62e5c5d05a9401b7ba9f7d3cd9f10d49.gif

Blague à part, il y a forcément quelque chose de mal remonté. Les flammes ça fait penser à une avance est mal réglée.

Je pensais aussi au calage allumage mais on m’a dit que les allumages d’origine n’en avais pas besoin...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour 

il y a 35 minutes, KyllianNzd a dit :

Je pensais aussi au calage allumage mais on m’a dit que les allumages d’origine n’en avais pas besoin...

Oui pas besoin mais il faut faire attention  et mettre la clavette. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 2 heures, Bader a dit :

Bonjour 

Oui pas besoin mais il faut faire attention  et mettre la clavette. 

pourtant la clavette est bien présente les joint sont neuf et piston est neuf aussi tout a été bien remontée mais là je comprends plus

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut

a coup sur jeff a trouver la panne que si tout et bon il ni a que la masse qui peut être en cause 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 2 heures, fred82000 a dit :

salut

a coup sur jeff a trouver la panne que si tout et bon il ni a que la masse qui peut être en cause 

La masse du moteur au cadre ?  car celle qui ce situe sur la bobine est bien présente 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 3 heures, fred82000 a dit :

soi elle et pas brancher soi elle et abîmer 

Ce que je trouve bizarre c’est que en démontant l’ancien moteur il n’y avais pas de masse au moteur et le scooter marcher 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 2 heures, KyllianNzd a dit :

Ce que je trouve bizarre c’est que en démontant l’ancien moteur il n’y avais pas de masse au moteur et le scooter marcher 

Biensure que si

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.