Aller au contenu
  • 0

mécaboîte Moto qui recul


Mathisl

Question

13 réponses à cette question

Messages recommandés

  • 0

Le volant magnétique d'origine? Le capteur est peut être pas placé au bon endroit (dans l'éventualité d'un rotor non original)

Un autre possibilité, un souci de masse. Ton démarreur est bien branché?

Lien à poster
Partager sur d’autres sites
  • 0

Salut 

Je voulais vous demander si ce sont les bons fils qui sont relier (fils au niveau de l'allumage)

J’ai un fil noir qui vient d’une bobine et un fil noir qui vient du capteur. (il y a deux fils qui viennent du capteur, un rouge et un noir)

Lequel doit être relié au faisceau et lequel doit aller se mettre sur l’endroit cadre (masse)

merci

Modifié par Mathisl
Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...