Aller au contenu
  • 0

scooter mbk - yamaha Problèmes carburation ou autres ?


Question

bonjour à tous, je vais faire une demande et explication clean, je suis séché je m'explique : 

J'ai récemment acheter un moteur a bon prix pour un moteur kité. L'ancien propriétaire avais fais le rodages etc. etc. Tout fonctionner absolument tout (retenez ça ça aura son importance). J'ai malheureusement serrer le cylindre piston du a une surchauffe. J'ai donc commander et repris exactement le même cylindre que l'ancien propriétaire avais mis dessus, même gicleur tout exactement tout dans le moindre détail. Je me suis mis a monter tout ça. une fois terminer de monter tout ça, je suis donc partis faire un essaie et la c'est le désastre. Mon spirit c'est mis a brouter sévère. Je me suis donc dis j'était sûrement trop riche je baisse en gicleur (j'ai tester de 98 a 80) rien ne changer y broute toujours autant. Je me suis dis je vais remettre le même gicleur que le propriétaire avais mis (gicleur 88). Faut savoir avec l'ancien propriétaire y marcher nickel, régler a poil riche mais y tourner nickel. Y broute encore, je me suis dis c'est peut être le clips de l'aiguille. je l'ai donc monter et descendu rien n'y fais. Je me suis donc tourner sur le cylindre en pensant a une prise d'air. J'ai démonter cylindre etc. J'ai donc retirer et gratter proprement le cylindre et remis de nouveau joint neuf (bas moteur, culasse, clapets), Rien n'y fais. J'ai remarquer que de l'huile couler sur le carter moteur coter allumage. Je me suis diriger vers MBK de ma ville et j'ai donc fais réparer mes joints spy. Je reprend le spirit de chez MBK a chez moi y broute encore. Je me suis dis ce n'est pas normal. J'ai donc fais un nettoyage carburateur. Je lai mis dans l'essence nettoyer tous les éléments du carburateur (démonter bien sures) je remonte y broute encore j'ai donc essayer un carburateur Dell'Orto 19 DS. Surprise y broute plus (mais c'était pas le bon gicleur il était trop pauvre c'était juste pour essayer la cuve fuyait ect.). J'ai donc commander un carburateur polini CP 19. Je le monte et y continue a brouter (gicleur 92 y me semble livrer d'origine) j'ai donc pas encore descendu en gicleur, donc je sais pas si je suis trop riche. j'ai changé ma bougie aujourd'hui, rien  n'y a fais j'ai penser a un problème de faisceau, j'ai donc mis un fils de masse qui part de la bobine d'allumage, a la bobine HT, rien n'y a fais. Je sèche ca fais des mois je suis occuper de chercher la panne. J'en ai besoins pour aller travailler bref la galère total. Tout et neuf, joint cylindre, joint d'embase, pipe admission, bougie, j'ai rien toucher a d'autres éléments moteur. Le gars l'avais y marcher fort pour du airsal. Je l'ai dans les mains rien ne va, j'ai la poisse. Y me reste plus qu'a descendre en gicleur et si ce n'est pas cela reste a voir si le pot n'est pas calaminer sinon je vois rien d'autres sauriez vous m'éclaircir je suis près a le vendre de colère, ca me sort pas les oreilles. Les carburateurs polini 19 sont apparemment galère a régler et je confirme :(   

Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

Salut,

Je pense tout simplement à un réglage du carburateur. Ce qui me paraît bizarre qu'avec le même cylindre que l'ancien tu es un comportement très différent. (Ca devrait rester approximatif, à la condition que ce soit le même carburateur) Mais des fois il ne veut mieux pas chercher bien loin. Si il te demande à appauvrir, appauvri le. 

Pour ce qui est d'un problème électrique ce n'est pas impossible non plus, mais j'verrais pas pourquoi avec un 19 phbg ca fonctionnerait et pas avec un CP. Je commanderai une boîte de gicleur pour pauffiner tout ça. Attends d'autres avis!

 

Modifié par UnRe4l
Lien à poster
Partager sur d’autres sites
  • 0
il y a 58 minutes, UnRe4l a dit :

Salut,

Je pense tout simplement à un réglage du carburateur. Ce qui me paraît bizarre qu'avec le même cylindre que l'ancien tu es un comportement très différent. (Ca devrait rester approximatif, à la condition que ce soit le même carburateur) Mais des fois il ne veut mieux pas chercher bien loin. Si il te demande à appauvrir, appauvri le. 

Pour ce qui est d'un problème électrique ce n'est pas impossible non plus, mais j'verrais pas pourquoi avec un 19 phbg ca fonctionnerait et pas avec un CP. Je commanderai une boîte de gicleur pour pauffiner tout ça. Attends d'autres avis!

 

Bah je pense c'est juste une histoire de carburation je vois pas autres choses. En fait je te décris les symptômes. En gros a bas et mi régime y broute sauf si j'ouvre en grand les gaz c'est vraiment bas et mi- régime. Je cherche pendant des mois je n'ai pas de patiences en plus ! :(    

il y a 6 minutes, Guigui80 a dit :

Bien mis le piston dans le bon sens ?

Flèche coter échappement donc oui il est bien dans son sens 

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 10 heures, Max Blackbird a dit :

Un fil de masse c'est entre le bloc moteur et le cadre, tout autre branchement est inutile

C'est ce que j'ai voulu dire, je me suis bien compris

Il y a 8 heures, Guigui80 a dit :

Tu as quoi comme filtre à air ?

filtre à air Watts

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 2 heures, Guigui80 a dit :

Oui le filtre à air , baa, cornet?

Cornet Watts 

il y a une heure, Guigui80 a dit :

Dsl j'avais mal compris 

Ton problème vient probablement de ton filtre à air 

Prend Plutôt un filtre à air type origin

Il a pas de soucis, bah je voudrais bien mais les carburateur 19 polini CP possède pas de raccord pour la boîte à air c'est une sortes de tulipe donc le manchon glissera 

Lien à poster
Partager sur d’autres sites
  • 0
à l’instant, Guigui80 a dit :

Et l'autre carburateur ?

Le Dell'Orto DS, je 'ai vendu mais oui on pouvais y mettre une boîte à air. Mais ce que je ne comprends pas c'est que avec l'ancien propriétaire gicleur 88 y fonctionner hors la plus moyen ca broute moins qu'avant mais ca broute je vais essayer avec un autres pot cette semaine peut être mon pot est calaminer. Mais je ne pense pas ce ne serai sûrement pas ces symptômes la 

Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 minute, BdwlLu a dit :

Non mdr je suis en 70 sûrement pas de pot d'origine sur un 70, j'ai un yasuni c16

Oublie le pot je ne pense pas que ce soit ça,

Sinon c'est quoi ta bougie, se qu'il y a de marqué dessus 

Lien à poster
Partager sur d’autres sites
  • 0

Quand tu tournes le volant magnétique à la mains avec la bougie il y a de la compression?

Ensuite tu fais la même chose sans bougie et tu tournes très doucement voir si tu sent quelque chose d'étrange une résistance une friction c'est mieux d'enlever la courroie et variateur .

Lien à poster
Partager sur d’autres sites
  • 0
à l’instant, Guigui80 a dit :

Quand tu tournes le volant magnétique à la mains avec la bougie il y a de la compression?

Ensuite tu fais la même chose sans bougie et tu tournes très doucement voir si tu sent quelque chose d'étrange une résistance une friction c'est mieux d'enlever la courroie et variateur .

Ah je me suis pas tourner vers ces pièces, j'ai tourner le volant magnétique quand j'ai monté monter le cylindre et oui il a de la bonne compression il a de l'étincelle (violet oranger) une bonne étincelle quoi. Sans oublier mon problèmes il a du mal a redescendre au ralentit, pour ca je penser être trop riche en fait des que les leds de mon phare avant sont allumer j'accélère il a du mal a redescendre en ralentit je met donc les phare normal y redescend bien en ralentit à part quand je roule mais ca je pense que c'est du au réglage carburateur. Si je trouve pas la panne je me dirigerai vers un MBK ou autres pour effectuer les réglages. Ah et aussi mon spirit a froid des j'accélère on dirais la bougie ou je ne sais quoi pétarder fin un petit bruit au moment des gaz et des qui chauffe plus rien    

Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 minute, Guigui80 a dit :

réglage carburateur richesse à chaud ralenti à froid,  commence par la richesse

Je fais tout ca la semaine prochaine je vous tiens au jus, mais es réglages ca ce fais pas a chaud normalement 

Lien à poster
Partager sur d’autres sites
  • 0
à l’instant, BdwlLu a dit :

Je fais tout ca la semaine prochaine je vous tiens au jus, mais es réglages ca ce fais pas a chaud normalement 

Tous les réglages carburateurs se font à chaud, jamais à froid.

Lien à poster
Partager sur d’autres sites
  • 0
il y a 6 minutes, Guigui80 a dit :

Vis de richesse à chaud 

Ralenti à froid, quand tu démarre à froid avec le starter histoire de pas calé même à froid 

Si ta richesse est réglée correctement à chaud, à froid avec starter il doit pouvoir tenir le ralentit quelques minutes avant de monter en température.

A chaud, lorsque tu mets le starter là oui il doit demander à caler 

Lien à poster
Partager sur d’autres sites
  • 0

Pour ma part j'ai fait le ralenti a froid 

Un coup de kick sans toucher à l'accélérateur il démarre 

Moi c'est starter automatique 

J'ai oublié que tout le monde ne l'avait pas 

Donc moi c'est valable starter automatique 

Version unre4l starter manuel 

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...