• 0
rascar capac

scooter piaggio - gilera URGENT ! Scoot qui cale au bout de 30s, doit résoudre le problème avant ce soir.

Question

Bonjour le forum :)

Je suis dans la mouise....

Ma femme a absolument besoin du scooter demain matin, hélas depuis cet après midi, le scoot cale 30s après que je commence a rouler, il se noie on dirait.

Avant ça j'avais changé mon gicleur de 70 pour un de 65, et j'avais rien remarqué d'anormal dans le carburateur.

Par contre après la panne, en démontant a nouveau la cuve j'ai remarqué que ça pissait l'essence dès que le pointeau du flotteur est en position basse (vous savez la sorte de bouée blanche qui a un axe qui se barre si on fait pas gaffe, il y a une sorte de pointeau relié a ce flotteur qui va dans un trou du carburateur)

EDIT : ce pointeau se nomme "pointeau arrêt essence"

Enfin voyez plutôt la vidéo :

http://www.dailymoti...u-qui-fuit_auto

et voyez comment fait le scooter :

http://www.dailymoti...en-roulant_auto

Par ailleurs, je ne sais pas si ça a voir, mais je trouve que la vis de ralenti est plus dur qu'avant...

Bref, si vous avez des pistes s'il vous plait, je suis dans la mouise grave... :soeur:

Modifié par rascar capac

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

Ok, j'irais voir si c'est pas le starter automatique, la c'est trop tard, faut que je me lève a 4H du matin pour emmener ma femme au boulot avec ma voiture vu qu'elle peut pas y aller avec le scoot !

Ce qui m'interpelle c'est la régularité a laquelle le moteur cale, a chaque fois c'est au bout de 30s c'est réglé comme du papier a musique !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pas normal que l'essence coule en continu dans la cuve ! Tu a un systeme de dépression pour évité le flux constant. Vérifie que ta dépression fonctionne. Autrement 65 avec ta configuration je trouve sa un peu léger...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'y pensais en plus à ce starter ^^ !

Et j'ai déjà fais ça avec mon starter, bon moi j'avais tué ma bougie parce que j'etais beaucoup trop riche en plus donc voilà essaie comme dit plus haut et tiens nous au courant demain !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Dim , comment tu vérifies que la dépression fonctionne ???

Pour ce qui est de l'écoulement de l'essence en continue par l'emplacement ou se loge le pointeau d'arrêt d'essence, je ne l'ai observé qu'une fois sur les 3 fois où j'ai démonté la cuve cet après midi.

Les deux fois d'après ça ne pissait plus l'essence.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Perso je pense as un problème au niveau de ta compression je l'explique la compression ce fait normalement quand le cylindre est froid dès qu'il est chaud au bout de 30 sec la fonte ce dilate et la compression ne ce fait plus.

Voilà je pense que ça peut venir de la ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Perso je pense as un problème au niveau de ta compression je l'explique la compression ce fait normalement quand le cylindre est froid dès qu'il est chaud au bout de 30 sec la fonte ce dilate et la compression ne ce fait plus.

Voilà je pense que ça peut venir de la ;)

Oui mais il redémarre au bout d'une minute d'action sur le démarreur électrique, et là le moteur est chaud, il ne devrait pas redémarrer si c'était un prob de compression si ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

cela est tout afait normal car ses une termo-vane qui est automaticer par le courrant :P

.essaie un gicleur de 75 et aussi pour ta dépression tu dois regarder a ton bouchon de réservoir essaie de le changer au pire des cas !!! et je pense simplement au starter regarde a sa demain et tu nous dit quoi :)

Modifié par gianfrancogf

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai essayé avec le gicleur de 75 cet après midi (j'ai fais des essais avec gicleurs de 60 65 70 et 75 et ça change strictement rien a la panne).

J'espère que ce n'est pas un soucis de compression...

Sinon, si c'est un soucis de starter auto, le scoot peut malgré tout très bien tenir le ralenti pendant longtemps ??? moi il tient bien le ralenti, c'est quand je roule qu'au bout de 30s le moteur d'un coup fait BOOOOOOooooooo et cale.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est clair !

Merci encore a vous tous pour avoir pris la peine de m'aider !!!!

Demain je regarde mon bouchon de réservoir et si je vois rien de spécial, je débranche le starter auto et je vous tiens au jus !

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Hum ^^ j'avais exactement le même problème :)

De mon côté , c'était un problème d'arriver d'essence ... Leurs dépressions chez piaggio c'est du Carton :D

Donc je m'explique , mon scooter démarrais très bien et très facilement , mais pares 200 mettre soit une trentaine de secondes , il s'arretait ...

Et en regardant de plus près j'ai vu que ma cuve ne se remplissait plus assez vite ... Donc je vidait ma cuve puis plus d'esence arrivait donc je calais :)

et j'attendait un à 5 minutes etil redmarrait niquel et puis rebelotte ...

Bref , nettoie bien toute l'admission (clapet , carburateur , mousse boîte à air ...) et regarde à tes durites et à ton filtre à essence :) ton réservoir esg peut être sale ...

Pour être sur , tu roule jusqu'a ce qu'il s'arrête puis tu coupeton arriver d'essence et tu démonte vite ta cuve , si elle est plein c'est pas ça , si il est a moitié ou presque pas remplie c'est ça !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je voulais savoir si c'est normal qu'il n'y ait pas d'essence qui coule par l'emplacement du pointeau d'arrêt d'essence quand le flotteur est en position basse ? , c'est ce que j'ai remarqué quand j'ai démonté la cuve.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pfffff... je ne sais ou se trouve la fiche pour débrancher le starter automatique et je n'ai pas trouvé comment contrôler si j'ai un problème avec la dépression et surtout comment régler le problème.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Alors , la dépressions , tu dois ASPIRER dans ta durite de deprssion donc celle qui va pas au carburateur et tu vois si ca coule par l'autre .

Si tu aspire comme un taré et que ca coula pa fort c'est qu'elle est morte ... Donc changer ca pour un robinet plus ou moins 15 euros et plus uacun soucis :)

Sinon pour ton floteur , quand il est position basse l'essecne est censé couler :) mais netoie bien ton filtre a essence , ton réservoir , et regarde bien toute tes durites si elle ne sont pas bouche ou encrassé !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ha oui , si l'essence coule pas quand ton floteur est en bas si ton sooter est arreté c'est normal car c'est un systeme de dépression test ta dépression et a mon avis t'as une merde qq part avant ton carburateur parce que je vois rien d'autre ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci beaucoup pour ton aide ! vive les Belges vous êtes les meilleurs !

Bon cependant moi je suis pas Belge et je ne suis pas bien futé :D2 :

Je n'arrive pas a repérer de quelles durits tu parles.

Je vais aller faire des photos sur le scoot histoire que l'on puisse m'aider a identifier tout ça.

Modifié par rascar capac
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tu as ta dépression avant ton carburateur :

Alors tu as 2 durites qui sortent de ta dépression , une qui va au carburateur et l'autre direct aà l'admission .

Tu prends la durites qui va à l'admission et tu souffle dedans et tu regarde si ca coule par l'autre durites :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tu as deux durites qui concernent l'essence en gros, pour ma part c'est la plus longue que je dois aspirer (si c'est pareil pour toi, elle est à coté de celle qui relie l'huile au carburateur), puis tu remets. Je le met à chaque fois que j’enlève la cuve.

Je n'y avais pas songé à la dépression pour ton problème.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

TOUJOURS EN RADE....

J'ai des photos a vous montrer afin que vous puissiez m'aider a déjà repérer les différents éléments du circuit de carburation.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je vais peut-être mal t'orienter mais bon dans ton cas je pense que toutes les pistes sont bonnes à bonnes. sûrement as-tu une cochonnerie qui obstrue ton échappement. C'est pour cela que lorsque tu roules, au bout de 30sec, tes gaz d'échappement arrivent à saturation est empêche tes gaz frais d'arriver, d'où le Bbouueeuuuu (enfin j'ai du mal à bien entendre).

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est bien starter automatique la pièce que j'ai entourée en rouge ???

Si je veux savoir si c'est cette pièce qui merde, je peux rouler en débranchant cette pièce ???

photo1845v.jpg

Et cette pièce c'est quoi ??? en l'enlevant ça fait en fait une sorte de boulon plein et dans son emplacement ou c'est vissé sur le carburateur, y a rien en fait. juste le filetage.

photo1840w.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.