• 0
Titou

scooter mbk - yamaha
Fuite près du cylindre et du pot

Question

Salut Tout le monde !

Aujourd'hui j'ai changé mes joints de mon cylindre (70 polini fonte sport). Et j'ai monté en plus mon C16 (avant j'avais un S2r). J'ai fais une petite pointe pour les réglages (gicleur 82 sur carburateur 21 OK) Et la je regarde près du début du pot et du cylindre, et la du liquide tout noir... Alors que j'ai changé les joints juste avant !

Aucune idée d'où sa viens donc vos avis ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

16 réponses à cette question

  • 0

joint de pot hs ou pot mal serré , ça me l'a fait , gicleur de 82 sur un 21 en 70 ? ça me parrait petit (risque de serrage) en général ça tourne autour de 90 , 95 voir 98 .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Joint de pot changé aussi :/. Ben ma bougie est couleur brique pour tant avec un tour et démi d'air.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Changement d'échappement ?

Changement de réglages.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Réglages fais aussi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Regarde si t'es joint ne sont plié ou mal posée .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut moi ça me fait pareil depuis le debut que j'ai mon pot alors que mes réglages sont bon c'est

juste que comme c'est des pots a rotules c'est a dire que "tu vise la rotule au cylindre et le pot tu

lenboîte sur la rotule"j'explique pour ceux qui ne savent pas :) donc verifie que ton pot rentre bien a

fond dans la rotule,moi il es bien mit à fond mon pot mais sa crache toujours un peu c'est de l'huile noir

ou de la calamine je sais pas bien mais en tout cas les réglages changerons rien car c'est par rapport a la sortie des gazs /b]

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ce fameux noir, c'est juste de l'huile imbrûlée, donc tu tu es probablement trop riche, ou tu utilise de l'huile trop "haute de gamme".

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le gicleur, c' est pas mal, je suis en 80 avec mon kit.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci pour vos réponses ! En effet mon c16 est a rotule mais il a des ressort justement pour bien enfoncer la rotule donc je pense que c'est bien enfoncé. De l'huile de trop haute gamme ? (ipone samourai pour le mélange) Gicleur de 82 me paraît bon pourtant, j'essayerais 80 demain pour voir.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu es à combien de % de mélange ? Si tu es sur le kit sport 70cc, de la semi synthèse suffit.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le mec a qui je l'ai acheter a toujours mis du mélange a 4% rodage ou pas. Je pensais faire les plein a 2.5 % maintenant.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mélange 4 % Intéressant.

Ils mettent du combien en run ? 3 % Are you fucking kidding me ?

Met-toi à 2.5 % avec ta 100 %, c'est déjà presque trop.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si tu mets de 100 % synthèse, mets 2% d' huile c' est suffisant sinon ça encrasse le moteur et le pot.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mélange a 2 voir 2.5 et uniquement synthèse et ce à partir du moment ou vous avez un moteur

qui prend un peu de tours/min. pas d'Ipone ! Sylkolene, motul, motorex etc... et du 98 car la tes

symptomes, c'est tout simplement que tu graisses beaucoup trop ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok ca marche. Je finis le peu d'essence qu'il me reste puis c parti pour un nouveau mélange. Le mec mettais du 98 déjà.

Merci All

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut moi ça me fait pareil depuis le debut que j'ai mon pot alors que mes réglages sont bon c'est

juste que comme c'est des pots a rotules c'est a dire que "tu vise la rotule au cylindre et le pot tu

lenboîte sur la rotule"j'explique pour ceux qui ne savent pas :) donc verifie que ton pot rentre bien a

fond dans la rotule,moi il es bien mit à fond mon pot mais sa crache toujours un peu c'est de l'huile noir

ou de la calamine je sais pas bien mais en tout cas les réglages changerons rien car c'est par rapport a la sortie des gazs /b]

Salut

Je suis bien de ton avis mais monte la rotule avec de la pate pour montage échappement de voiture ca durcit a chaud sans trop de gaz et si besoin de démonter cela n est pas trop dur a deboîter

Bye bye et bonne bricole

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter