• 0
RIT25AUG

scooter mbk - yamaha
BW's trés dur a démarer

Question

bonjour il y a peu de temps j'ai acheter un yamaha BW's pour me depaner quand mon aerox ne va pas (se qui ai le cas)encore avant hiere ce BW's démarer en 1-3 coup de kick même trés froid

maintenant quand je donne un coup de kick (car il a pas de batterie pour l'instant) il fonctionne 5secondes et s'arete au bout de plusieur essai il fini par démarer juste avant il a fallu 30 min je precise aussi que si dé qui s'étein je ressaye de le rallumer sa ne marche pas je doit attendre environ 5seconde entre chaque kick pour avoir une chance de partir

je precise encore que d'après le mec y aurait un kit 70cc même si j'ai un peu peine a croire pasque même si il par sur la roue arrière il ai assez limiter en vitesse de pointe par contre il va trés bien en monté mais il a encore le pot d'échappement de serie (peut étre vider de sont catalyseur)et son filtre à air de serie

il a été mis en circulation en 1995

je viens de lui mettre un pneu neuf

le démarreur fonctionne mais il me faut une nouvelle batterie que je vais normalement chercher aujourd'hui

le compteur ne fonctionne pas (seulement la vitesse la jauge d'essence fonctionne trés bien)si vous pouvez m'aider de se coté la sa serait bien aussi

j'ai aussi quelqu problème de phare certaine fiche son rouiller et je dois les changer

voilà voilà je sais pas grand chose de plus sur se scoot

Partager ce message


Lien vers le message
Partager sur d'autres sites

42 réponses à cette question

  • 0

peut étre les segment qui son mort ou un réglage carburateur pas au top

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mais il y a encore peut de temps il demarait trés facilement

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Segmentation selon moi, scooter qui démarre mal et qui marche mal, démonte pour savoir

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

au niveau du starter pas de soucis?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

regarde au niveau de la compression, j'avais la même et c'était juste mes segments ;) après les kit 70 c'est connu pour son couple, il y a certain tres bon kit 50 qui on une meilleur pointe que certain 70 qui sont tres coupleux mais ça ne change rien.

Regarde si t'aurais pas une crasse, nettoie ta bougie et voit les segments ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

segment presque sur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

vous êtes sur que c'est les segment je veux pas démonter pour rien surtout que je sais pas du tout ou trouver les joint pour ce kit et que je sais même pas de qu'elle marque il est.

et le starter (si on parle bien de la même chose)je dois presque tout le temps roulez avec sinon des que m'arete le moteur s'etein

j'ai oublier de preciser que la bougie est joliement rouge brique :Pet ça peut pas être cette de

rniere j'ai essayer 3 bougies dont une qui été sur mon aerox qui va trés bien avec

Modifié par RIT25AUG

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

On dirais une carburation pauvre, d'où le fait que ce soir dur de démarrer par temps froid.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mais ma bougie est rouge brique donc la carburation doit jouez ? cette après midi je verifie l'etat du carburateur et je vous redit

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tes segments et eesaye te mettre un autre bougie

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mais si sa serait mes segment sa serait pas devenu d'un coup comme sa dur a démarer et je precise que il a pas perdue de puissance ni de couple il par sur la roue arrière a peine que je tire sur le guidon (a froid)et ça peut pas être la bougie comme je l'ai dit plus haut j'en ai essayer troie et a chaque fois le même resultat

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je viens de remarquer en ouvrant le filtre à air qui avait au fond de celui ci environ 2mm de truc degeulasse qui resemble a peut prés a de l'huile qui serait la depuis 1995 (date de mise en circu)est-ce que ça peut faire quelque chose ?

a par ca je commence vraiment a me demander si y a un kit la dessus car un filtre à air orgine un carburateur d'origine et un pot d'échappement origine avec un kit ji croit pas trop

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je viens de remarquer en ouvrant le filtre à air qui avait au fond de celui ci environ 2mm de truc degeulasse qui resemble a peut prés a de l'huile qui serait la depuis 1995 (date de mise en circu)est-ce que ça peut faire quelque chose ?

a par ca je commence vraiment a me demander si y a un kit la dessus car un filtre à air orgine un carburateur d'origine et un pot d'échappement origine avec un kit ji croit pas trop

Démonte tout le système d'admission, nétoi et vérifie les réglages. Puis regarde aussi t'est segment et t'est joint spy ( et tous les autres )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça peut pas être les joint SPY sinon il partirais pas autant bien et ça peut pas étre les segment et même si c'est le cas je peux pas démonter le cylindre car je peux pas retrouver les join pour ce cylindre car je n'ai aucune info dessus

je verifie toute l'admission demain si j'ai le temps sinon se week end je suis presque sur que c'est sa vu l'etat du filtre à air

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi j'avais qu'un segment sur deux et il était mort le segment, sa démarré plus j'ai poussait 8 bornes.. Donc je serai toi au lieu d'essayer de le démarré pour aller faire un tour répare le sinon tu pousseras quan il démarrera vraiment plus.. essaie aussi avec une autre bougie, il y a pas longtemps ca ma fais comme toi .. Premier coup de kick sa démarre presque et sa c'étais .. 2eme coup de kick aussi mais moins bien, 3 eme encore moins bien jusqua kikan sans entendre qu'il va démarré .. J'ai changer ma bougie ça a marchais direct ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

comme je l'ai déjà dit deux fois j'ai essayer 3 bougie avec les 3 ça fait la même chose et mon scoot avancais énormement bien (sur la roue arrière) simplement il commencais a démarrer de moins en moins bien il démarre il s'étein etc et maintenant il démarre plus du tout

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

regarde chemise piston et segment c'est sa sur le mien faisait pareil

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bon se coup si je suis sur qui a pas de kit dessus je domonter le carburateur pour netoyer et la j'ai vu un gicleur 62 -_- c'est juste impossible d'avoir sa un kit et que la bougie soit rouge brique

ensuite vous êtes absolument sur que c'est les segments je rapelle encore un fois que je n'ai pas noter la moindre perte de puissance

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ca peut être aussi tes clapet qui sont mort et si tu veux savoir si c'est un kit enleve le cache moteur et tu verra car si c'est le cilindre d'orrigine il y a ecrit 49cc quelque part et pour les joint tu peux les fabriquer toi même moi je les fais avec une brique de lait autrement je les fais avec du papier alu que je pli 6 ou 7 fois et je fai les decoupe au cutter et ca marche niquel

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mais je peux pas faire un joint de culasse avec sa je peux faire celui de cylindre c'est tout je vais voir après si y a bien un kit ou pas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

démonte ta culasse regarde ton piston, tes segment ensuite démonte ta pipe d’admission et regarde tes clapet

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bonjour tout le monde alors j'ai un peu démonter et cette fois je suis sur que c'est pas un kit je n'ai pas trouver de place ou y a noté 50cc mais vu la taille du cylindre ca ne peut pas être un 70cc je démonter toute l'admission rien n'as l'air sale a l'interieur les clapet son en bonne etat carburateur aussi pipe d'admission par contre le filtre était degeulasse plein d'huile ou je ne sais quoi je démonterai la culasse et je posterai de photo de celle si demain surment. merci pour votre aide :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

okok pas de soucis on n'attend sa alors

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oki voilà alors il y avait bien un kit dessus trés gros d'ailleurs

pour les photo je vous les passe se soir car elles sont sur mon natel que j'ai oublier au garage

mais en gros le piston a bien l'air d'avoir les segment foutu car il est bruler sur les coté (noir et brun)

maintenant la question que je me pose: comment trouver ces segments vu que c'est un kit et je sais même pas de qu'elle marque y a juste un Y sur le coté

sinon j'ai trouver un bo viro polini qui va parfaitement dans mon aerox que je me suis empresser de mettre dedans :)

si je retrouve les segment qui vont pour se kit et les joint de culasse et de cylindre je mettrai le variateur de mon aerox qui a mon avis serait sûrement mieux pour ce BW's car il y a des galet tro lourd dessus qui iront sûrement bien mieux dessus

voilà voilà

quesque vous en penssez ?

et desolé RedSkinS de pas avoir pu répondre plus tôt :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pas de soucis t’inquiète pas, par contre un kit avec un Y dessus ça me dit rien du tout regarde sur Maxiscoot peut être il l'on vais chercher sa

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter