• 0
Kira06340

mécaboîte
Derbi prend pas les tours desuite

Question

Salut depuis peu je suis l'heureux acquéreurs d'une superbe derbi drd racing de 2007 mais cependant j'ai un léger problème mais je ne suis pas sûre que ce la vienne du carburateur mais je pense que ça peut en être la cause je m'explique:

La moto a un cylindre piston type origine conti et un pot conti chr (je n'ai pas la reference)

 

Quand je passe la première les tours monte petit a petit arrivé un certain nombre de tours elle avance normalement: tres fort

 

Donc est-ce mon carburateur qui est mal reglée?

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

24 réponses à cette question

  • 0

Salut!

 

Je comprends pas tout là, dans ton titre tu dis que ta moto ne monte pas vite dans les tours puis dans ton message tu dis qu'elle marche très fort? :huh:

 

Tu as quoi comme transmission au juste?

Modifié par xP2αul

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

dsl de pas avoir était très claire en gros elle monte lentement dans les tours au debut et arrivé le quart de la barre du compte tours elle monte vite enfin normalement quoi 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah faut que tu tires bien tes rapports. Si tu n'es pas assez haut dans les tours lorsque tu passes une vitesse, tu risques d'être assez bas dans les tours une fois que tu l'as passée. Donc pour y remédier il faut que tu les tires un peu plus longtemps.

 

Après peut-être que t'as une transmission trop longue! Tu as quoi?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'origine la transmission nan c'est pas a cause de moi qui passe les vitesse quand je démarre e met la première elle avance lentement un petit temps et puis d'un coup elle monte vite tu vois ? et après je la fait tirer pour passsez la deuxieme

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Elle est pas un poil riche la carburation ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Elle est pas un poil riche la carburation ?

Je vais verifié ça demain :) couleur brique ou chocolat

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Après une 1ère c'est toujours plus délicat qu'un scooter quand on débute sur une 50 à boîte puisque tu peux difficilement partir en trombe. Peut-être que tu n'es pas habitué, ça peut être ça ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Après une 1ère c'est toujours plus délicat qu'un scooter quand on débute sur une 50 à boîte puisque tu peux difficilement partir en trombe. Peut-être que tu n'es pas habitué, ça peut être ça ^^

Moi peut être mais bon mon père lui c'est faire de la moto m'as dit le même problème :) elle a du mal a prendre a les petit tours en gros 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ou bien tu n'es juste pas habitué au cruel manque de couple à bas régime qu'un moteur creux peut avoir

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non je pense pas c'est vraiment trop bas je suis obligé d'avoir la poigné de gaz à fond en première pour commencer a la faire monter :o après une fois quelle a bien tirer sur la première ça va tout seul (même si j'ai du mal a garder une allure fix  :D2 )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je vais reposer une question que tu as répondu: quelle est ta transmission ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et ta configuration :d2

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Après il faut savoir que le pot conti dans les bas régime c'est un veau et qu'il faut monter dans les tours pour qu'il se lance bien , et le cylindre type origine de conti ( certainement en fonte ) et une vrais daube il est bien moins performant qu'un véritable origine, j'ai connu ce problème sur ma moto j'avais aucune reprise rien avec ce cylindre ... ça venais bien du cylindre ^^ 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si t'a un HM conti va pas te posé la question ...la réponse est la ...conti c'est dla daube et ta toujours pas repondu a la question "quel est ta transmission"  car c'est important aussi , peut être change tai pignon pour un plus petit a l'avant

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Conti c'est pas de la daube non plus mon grand !

 

Edit: Et on te le redemande de nouveau, quelle est ta configuration exacte? Ainsi que ta transmission ^^

Modifié par xP2αul

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Conti c'est pas de la daube non plus mon grand !

 

Edit: Et on te le redemande de nouveau, quelle est ta configuration exacte? Ainsi que ta transmission ^^

daube pas tant que ca après ma première un peu longue je mange le 125 a mon père (un scoot) et j'ai une transmi d'origine (je pense car il m'as dit qu'il avait serré a cause du manque d'huile et qu'il avait fait remettre un moteur conti origine et il m'as dit qu'il ne captait rien en mécanique)

 

 

 

edit:cylindre piston origine conti et pot conti chr passage bas mais un passage bas qui remonte jusqu'au cache arrière laterale droit 

Modifié par Kira06340

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

conti est a la moto ce que atemi est aux marque de sport

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

en fait avec un peu de recherche je voit que beacoup de gens qui ont un conti on un creux au démarrage donc cela viendrait t'il du pot ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

as tu fait des recherche par rapport a l'accord des pot avec ton diagramme ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

as tu fait des recherche par rapport a l'accord des pot avec ton diagramme ?

oula mo diagramem ? c'est quoi  :D2 no j'ai lue que tous les conti et surtout le chr avait un mega creux a bas tour mais une fois lancé sa envoie :D 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bon ba si ta lut alors c réglé alors ....

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

as tu fait des recherche par rapport a l'accord des pot avec ton diagramme ?

 

 

Ca, ça veut rien dire pour moi, comme si un moteur pouvait être défini par une des mesures des temps de distribution, ça a aucun sens.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un pot possède plusieurs caractéristiques qui ont un rapport avec les diagrammes de distribution du cylindre mais de là à dépendre complètement de cette valeur non c'est loin d'être le cas non, l'échappement c'est une chose le moteur c'en est une autre...

 

Bref de toutes façons le pot est complètement adapté au cylindre c'est juste sa plage d'utilisation qui est assez réduite et visiblement tu en fais tout un problème pour rien vu qu'il n'y a aucun problème

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui, fais-nous une vidéo et on sera fixé

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter