• 0
Sebdu27

scooter peugeot galère démarre a froid

Question

Bonsoir

 

A chaque premier démarrage de la journée mon scooter galère a démarré, en effet celui ci démarre mais cale directement je suis obligé de faire sa plein de fois pour qu'il chauffe un peu et tienne le ralenti

 

J'aimerais savoir d'ou sa pourrais venir ?

 

Un problème de starter ? il est auto sur mon del orto 17.5 phva, et le carburateur est tous neuf

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

Bonsoir

 

A chaque premier démarrage de la journée mon scooter galère a démarré, en effet celui ci démarre mais cale directement je suis obligé de faire sa plein de fois pour qu'il chauffe un peu et tienne le ralenti

 

J'aimerais savoir d'ou sa pourrais venir ?

 

Un problème de starter ? il est auto sur mon del orto 17.5 phva, et le carburateur est tous neuf

 

installe un starter a levier pour être sur si tu a bien accès au carburateur, regarde aussi avec une autre bougie

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ce peut être le filtre à air encrassé ou même la bougie. Sent-il l'essence sur tes tentatives de démarrage?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non il ne sent pas l'essence

 

Par contre j'ai remarqué quand j'ai démonté ma boîte à air, que y'avais de lessence a l'entrée de ma boîte à air

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

si t'insiste sur un démarrage électrique sa encrasse ta bougie donc nettoie la et change ton démarre a froid(starter électrique)+ verifie ta batterie.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai le même soucis que toi. Obliger de donner plein de coup de kick (une bonne 20éne) avant d'avoir la moindre combustion dans mon cylindre.

 

Puis obliger de répéter ces opérations jusqu'a que mon moteur tienne le ralenti. J'ai une assez forte odeur d'essence pendant ces tentative.

 

Problème du starter électronique ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ça me faisait la même chose, essaie de nettoyer ton carburateur et ta boîte à air

Sinon tu le démarre au kick ou à l’électrique ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ça me faisait la même chose, essaie de nettoyer ton carburateur et ta boîte à air

Sinon tu le démarre au kick ou à l’électrique ? 

 

carburateur propre et boîte à air ok. j'ai tout nettoyé hier justement avant de poster ce message ;)

J'ai plus de démarreur électrique donc kick obligatoire  :)

 

 

Justement, à chaud j'ai pas de problèmes. Il démarre au premier coup de kick ...  ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

cest pareil que moi ^^

 

J'ai monté le starter électronique de mon carburateur 12 d'origine sur le PHVA 17,5. je vais tester de le virer et d'y mètre un starter manuel à levier.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Moi sur mon peugeot même problème a croire que c'est une maladie sur ces scoot ^^ ! J'ai nettoyer mon carburateur, ma BAA et il ne me le fait plus 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Moi la chance ma souri, j'ai remplacée ma bougie par une qui traine dans mon garage depuis il démarre au premier coup de kick le matin et il démarre électrique toute la journée ensuite sauf au tous premier démarrage

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon, j'ai changer mon starter pour un starter à levier et baiser mon gicleur principal (80 au lieu de 88). 

 

J'ai plus de pb à chaud masi toujours ce souci pour le démarrage à froid ou à tiède ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon, se matin je me suis lever avec une grande motivation.

 

J'ai tombé le moteur du châssis pour regarder la transmission (afin de la changer pour une plus longue) et du coup je me suis aperçu que mon spie coté allumage étais HS.

 

En effet, celui-ci étais sorti de son logement (sur Peugeot il n'y à rien qui le tien, aucun épaulement, aucune fourchette. Il est libre entre la roue denté de la pompe à huile et rein du coter extérieur pour l'empêcher de sortir au centre du stator ...)

 

Du coup, j'attend ma transmission primaire pour tous remonter.

 

 

Je vous tien au courant. ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon, voilà.

 

J'ai enfin reçu ma transmission primaire et j'ai donc pu tout remonter.

 

Mon problème de démarrage à froid venez belle et bien du joint à lèvre coté allumage qui étais HS.

 

Après changement de celui et remontage complet sur le châssis, le scoot démarre de nouveau au premier coup de kick :)

Je me vois aussi obligé de refaire tout mes réglages carburateur et variateur.

 

J'espere que ce diagnostique pourra en aider certain ;)

 

Ciao.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon, voilà.

 

J'ai enfin reçu ma transmission primaire et j'ai donc pu tout remonter.

 

Mon problème de démarrage à froid venez belle et bien du joint à lèvre coté allumage qui étais HS.

 

Après changement de celui et remontage complet sur le châssis, le scoot démarre de nouveau au premier coup de kick :)

Je me vois aussi obligé de refaire tout mes réglages carburateur et variateur.

 

J'espere que ce diagnostique pourra en aider certain ;)

 

Ciao.

super pour toi alors :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

moi j'ai le même problème sauf que faut que je quik au moins 30fois avant qui démarre a cause du froid car quand il est chaud il démarre direct

sur booster et carburateur 17.5

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 12 minutes, ninidrite45 a dit :

moi j'ai le même problème sauf que faut que je quik au moins 30fois avant qui démarre a cause du froid car quand il est chaud il démarre direct

Bonjour,

Moi aussi j'ai le même problème faut me dire bonjour au moins 30 fois avant que je réponde, et encore plus si c'est un déterrage de 5 ans ;)

  • Haha 2

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 minute, ninidrite45 a dit :

je vais te peter toi mon gars .

repond bien sinon je vais te damarrer

 

:laugh2: tu vas faire comment ? te télécharger par internet, derrière ton écran? t'es un peu simplet, non?

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 6 minutes, ninidrite45 a dit :

en vrai répond bien sinon je te banne

je suis un membre de scootfast

Aller, on s'emballe pas, je te disais juste de dire bonjour au moins. Mais STP me vire pas de scootfast...Ah non, je m'en fiche en fait, j'y suis pas ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 minutes, ninidrite45 a dit :

d’accord je me suis un peu emporter mais tu c'est comment régler mon problème siil'te plait

starter automatique ou manuel?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.