Question

Bonjour, voilà j'ai un N'éos mais je tape que 65 grand max en pointe bien élancé. Sinon un micro pente je prend 70.

 

Ma configuration : 

 

Yasuni z Débrider cartouche et coude.

 Embrayage malossi Fly Clutch.

variateur multivar. Avec galet de 6.1G (Avec 5.1g sa geule trop.)

Cloche d'embrayage Wing Clutch. Malossi.

Courroie d'origine neuve.

Ressort d'embrayage et poussé blanc malossi.

carburateur d'origine 12. Gicleur 74.

15500 Born.

 

Le ralentie tien bien. filtre à air nettoyer.

 

J'ai remarqué que la courroie ne monte pas en haut du variateur, 6/7mm.

Piecs mal monté c'est possible ? Ma courroie est bien en bas du variateur.

Je pensait peut être au carburateur ou a la bougie. Une entré d'air peut être.

 

Vous en pensez quoi ? Merci d'avoir lue. Merci de votre d'aire d'avance !

 

Cordialement HotShyz.

Modifié par HotShyz

Partager ce message


Lien vers le message
Partager sur d'autres sites

14 réponses à cette question

  • 0

galets un peu lourd , tèste 5.5 gr .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai déjà essayer 5.1-6.1-4-7. Mais rien ne fait. sa serait possible que le carburateur bride la vitesse de pointe ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut :)

 

ben même avec un 12 tu devrai aller plus vite car moi avec mon 12, je vais a 78km/h en descende et 72km/ a plat et je suis full origine débrider mais pas au carburateur

 

le boisseau monte bien jusque en haut ?

 

sinon quelle est la couleur de la bougie ?

 

sinon la segmentation a ete faite ?

Modifié par gileraice0404

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, les segment n'on jamais été fait.(je suis presque a 16k born.) La couleur de la bougie est marron/ rouiller. Faut que je la change aussi. Et le boisseau je sais pas du tout comment regardé. Pour regarder il faut démonter le carburateur et accélèrer ?? Merci de tes réponse !! ( desoler j'ecrit de mon telephone.)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pas de soucis  :cool2: moi avec mon telephone, j'aurai fait plein de faute  :P

 

oui donc change la segmentation car la tu as une perte de compression donc de puissance  :)

 

non pour voir si le boisseau monte bien, tu enleve juste la boîte à air et tu accélère ( moteur eteind) et la tu le vois monter mais je pense pas qu'il y ai un soucis a ce niveau la.

 

et les galets sont encore bien rond ? les garniture des mâchoires d'embrayage sont bonne elle aussi ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai une bonne compression et une grosse accèl. Mais ma courroie ne monte pas tout en haut de la plage.  Tu c'est comment réglé sa ? Mes galet sont neuf il y a 2 semaine. Courroie idem. Et les mâchoire presque 1 mois. J'espère qu'elles sont pas usé au bout d'un mois sa serait triste sinon.

Modifié par HotShyz

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

comme je l'ai dit :) a 16000km on change la segmentation  :cool2:  car ne t'attend pas a des miracles  :lol:  moi ma derbi avait 11000km et j'avais une perte de vitesse et perte de puissance car la segmentation n'avait jamais ete faite  et beaucoup de personne ont ce problème sans savoir pourquoi  ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Dac ben merci, je vais motiver mon père pour faire les segment. Merci de tes réponse :p

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Dac ben merci, je vais motiver mon père pour faire les segment. Merci de tes réponse :P

 

Ne cherche pas plus loin. En effet la segmentation peut être une des causes du problème, mais si la courroie ne monte pas jusqu'en haut de la plage le problème sera toujours là même après avoir changer les segments. 

 

Je te conseil de tester d'autres galets que 5.1 et 6.1, tu sais 0.2g peut tout changer ! essaie 5.5 ou 5.8 je suis sur que ton problème sera réglé

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le fait que la courroie ne monte pas assez haut sur le variateur peut aussi être dû à la longueur du canon qui est (si je ne me trompe pas) un peu plus long que l'origine. Tu peux toujours tester en enlevant la rondelle se mettant entre la joue fixe et le variateur, mais ne t'attend pas à ce que la courroie monte tout en haut, il restera toujours une partie de la plage inutilisée.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai acheter ce pot neuf je l'es revendu 1semaine après c'est de la vrais merde il te donnera jamais en pointe, il donne que de l'accélération! Après j'ai acheter un Stage6 sur mxs et la c'est fait pour l'allonge.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ne cherche pas plus loin. En effet la segmentation peut être une des causes du problème, mais si la courroie ne monte pas jusqu'en haut de la plage le problème sera toujours là même après avoir changer les segments. 

 

Je te conseil de tester d'autres galets que 5.1 et 6.1, tu sais 0.2g peut tout changer ! essaie 5.5 ou 5.8 je suis sur que ton problème sera réglé

ces vrai  :lol:  je suis rester calé sur la segmentation  :rheuuu:  sinon ouai je dis aussi 5.5g pour les galet 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ces vrai  :lol:  je suis rester calé sur la segmentation  :rheuuu:  sinon ouai je dis aussi 5.5g pour les galet 

 J'y avais même pas pensé !  :P

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tkt j'ai pas pris en mal  :lol:  justement il faut dire des autre option au lieu de rester caler  :D2

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter