• 0
PlayKiller083

scooter mbk - yamaha
problème de réglage carburateur

Question

Salut je vais essayé d'expliqué mon problème..

 

Donc voilà j'ai un carburateur 21 DO PHBG et avant de me lancé dans le "Vrais" réglage du scooter j'avais :

-Aiguille d'origine clip au premier en partant du haut

-gicleur 70

-cornet 

Sa marché bien aucun problème au niveau de sa.

J'avais une bougie NGK BR9HS avec un anti parasite de scoot chinois... (Merci mon pro  :vener: )

 

Puis on ma conseillé de remettre ma BAA que j'ai préparé (Mousse Malossi , retirage de la bride + agrandissement de l'entré d'air) et de monté mon aiguille d'un cran.

Impossible a réglé malgré ma boîte de gicleur de 70 à 98 (Je les ai tous essayé) j'ai essayé en même temp de réglé la richesse , Ect...Le scoot broute monte pas dans les tour et pétarde

 

Ensuite j'ai fait un commande suite a mon CDI qui ma lâche j'ai acheté :

-Aiguille W7 qu'on ma conseillé

-Anti parasite NGK (C'mieux que l'autre...)

-Bougie NGK B9HS 

 

J'ai donc essayé de réglé la BAA avec ce que j'ai acheté en + de se qu'il y'avais déjà dessus , Rien n'à faire sa pétarde et fait "Beuuuu" en fond de poignée et la bougie et clair.. , bref j'ai pété un câble et décidé de remettre comme au début c'est a dire 

cornet , Aiguille d'origine premier cran , gicleur 70.

Mais la voilà qu'il veut plu démarré

Je vais cherche de l'essence car il m'en resté plus beaucoup , 98SP + Mélange huile Ipone samouraï a 2%

Mais rien n'y fait sa démarre toujours pas je démonte la bougie elle et toute noir et grasse , Je la nétois et re essaie sa marche toujours pas ... et a chaque fois la bougie et noir ..

 

J'en ai marre j'ai envie de prendre un marteau et tout défoncé !! :vener:

 

Aidé moi  :(  Merci

Modifié par PlayKiller083

Partager ce message


Lien vers le message
Partager sur d'autres sites

83 réponses à cette question

  • 0

As tu remis le clips de l'aiguille au cran du milieu?  Ensuite, es tu sûr que ta bougie est encore bonne?

 

Ce qui m'étonne, c'est que tu tournes avec un gicleur aussi petit avec un cornet. Sur un des derniers Nitro, j'ai monté un 21 avec un filtre origine débridé et ça tournait dans les 80-85...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

As tu remis le clips de l'aiguille au cran du milieu?  

C'est a dire ? au millieu ? je l'ai remis comme a l'origine quand j'ai voulu la bougé c'est a dire le tout premier en partant du haut

 

J'ai recu ma commande aujourdui donc oui elle et bonne

 

Oui on ma la déjà fait remarqué mdr , mais plus je monte moins sa marche lol , J'ai un pote aussi qui tourne en 21 avec une BAA et il et en 98 lol (je te rassure j'ai déjà essayé sa ne marche pas)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vérifie qu'elle produit de l'étincelle, que ton carburateur soit nickel, et aussi que tes clapets soient pas cassés.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

La bougie produit de l'étincelle , mon carburateur et propre vue que je le netois avec un netoyant spécial carburateur , les clapet on rien je viens de regardé , mais a chaque fois que je tente de le démarré la bougie et noir 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu n'as pas un autre carburateur sous la main pour voir si ça ne viendrait pas de lui?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah le carburateur et quasi neuf , on me la donné le mec l'avais jamais utilisé... puis il marché tres bien hier  :| , Nan j'ai pas d'autre carburateur sous la main  :s

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Est-ce que la compression est toujours bonne? Le segment du piston est peut être fort usé...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oh oui la compression et bonne , Si je kik pas bien ou pas asser fort j'ai des retour asser puissant lol  :lol:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

en fait il démarre mais genre 2 sec puis il cale , même pas de quoi le faire roulé , 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

As-tu essayé avec le choke tiré?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le choke tiré ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut,

alors déjà ta bougie il faut probablement la changer, même si elle est neuve, elle a due prendre un coup vue que tu était trop riche.

après il faut le dé-noyer pour commencer, c'est à dire kiker sans la bougie pour sortir l'essence qui serai au fond du carter.

donc dé-noyer + bougie neuve.

après pour l'aiguille tu avais quelle aiguille d'origine sur ton carburateur? c gravé dessus, si ça se trouve tu avais déjà une w7..

si sa marchai bien avec un gicleur de 70 et un cornet, sa veut dire que si tu passe en baa, il faut baisser le gicleur, donc mettre un 65 voir 62 ou 60.

la taille du gicleur dépends de la grosseur de l'aiguille, si tu dois mettre un gicleur aussi petit sa veut dire que ton aiguille est très fine, et sa ne pose pas de souci..(d'avoir un petit gicleur)

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut,

alors déjà ta bougie il faut probablement la changer, même si elle est neuve, elle a due prendre un coup vue que tu était trop riche.

après il faut le dé-noyer pour commencer, c'est à dire kiker sans la bougie pour sortir l'essence qui serai au fond du carter.

donc dé-noyer + bougie neuve.

après pour l'aiguille tu avais quelle aiguille d'origine sur ton carburateur? c gravé dessus, si ça se trouve tu avais déjà une w7..

si sa marchai bien avec un gicleur de 70 et un cornet, sa veut dire que si tu passe en baa, il faut baisser le gicleur, donc mettre un 65 voir 62 ou 60.

la taille du gicleur dépends de la grosseur de l'aiguille, si tu dois mettre un gicleur aussi petit sa veut dire que ton aiguille est très fine, et sa ne pose pas de souci..(d'avoir un petit gicleur)

Salut tom ! D'acc , Mais avant sa (quand je les reçu hier) Cela marché bien :o, ça me la fait d'un coup  :|

 

Sur ma nouvelle aiguille y'ai bien marqué "W 7" et sur celle d'origine il y'a marqué "W 16"  :lol:

 

Si j'ai bien compris : Plus l'aguille et fine plus le gicleur et petit , A l'inverse plu l'aiguille et grosse plus le gicleur sera gros c'est sa ?

 

Ok pour le nétoyage  :cool2: mais je me pose une question , cela viendrais pas du faite que je tourne au mélange ? une petite faute de mélange ? pour que se soir si noir 

 

Merci  :cool:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui c'est sa pour l'aiguille.

pour le mélange peut être mais sa veut surtout dire que c'est trop riche

 la 16 est plus fine que la 7, donc avec la 7 il faudra un gicleur un peu plus gros (de 10 pts en moyenne) 

vue que la 16 est si fine, c'est normal que tu tourne avec un gicleur de 70 avec cornet et 60 avec baa

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'acc mais alors pourquoi quand j'ai tout remonté a l'origine (Aiguille 16 premier cran en partant du haut , Gicleur 70 , et le cornet ) cela ne marché pas ?..

 

Donc la vue que je suis avec l'aiguille W7 , J'ai mis un 75 mais sa marche toujours pas , Je vais essayé de changer la bougie de mettre un 80 , mais au niveau du cran tu me dirais lequel ?(tant qu'on y et :D2 ) je suis au deuxième en partant du haut.

 

Aufaite ma bougie a la base etais une Ngk BR9HS et la "nouvelle" et une B9HS ça change quelque chose ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non sa ne change rien pour la bougie.

au 2eme à partir du haut avec gicleur de 80 et cornet (aiguille 7) et bougie

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok donc l'aiguille et bon je la touche pas , et je vis la vis de richesse à fond donc (Vue qu'il me faut plus d'air )?

 

Merci tom  :D

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oh oui la compression et bonne , Si je kik pas bien ou pas asser fort j'ai des retour asser puissant lol  :lol:

Pour info, c'est un ressort qui fait revenir le kick. ^^

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour info, c'est un ressort qui fait revenir le kick. ^^

Je sais goproto ^^ , 

 

bon j'ai achetté une bougie et ça me fait toujours pareil , il démarre , mais il tien pas quand j'accélère à fond et fait "brou , brou , brou.." et cale

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je sais goproto ^^ , 

 

bon j'ai achetté une bougie et ça me fait toujours pareil , il démarre , mais il tien pas quand j'accélère à fond et fait "brou , brou , brou.." et cale

tu l'as dé-noyé?

fais une vidéo sinon

peut être un joint spy qui a sauté

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je t'ai fait une vidéo , Mais je suis obligé de passer par youtube des qu'elle et en ligne jla met ! reste co :p

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je démonterai le haut moteur complet, on dirais qu'il est mort 

sinon ben lamelles de clapet ou joint spy qui c'est barré 

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

La haut moteur ?! nan serieux 

 

Mes clapet sont bon je les ai vérifier

join spy de quelle coté ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter