• 0
jereme85

scooter mbk - yamaha Branchements fils boîtier cdi rocket 2012

Question

jereme85    0

Bonsoir ,

 

Je suis à la recherche de quelqu'un qui pourra m'aider pour re-brancher mon boîtier cdi de rocket 2012 , j'ai 6 fils qui sont :

 

- 2 blanc/bleu

- 2 noir

- 1 orange

- 1 marron

 

Le soucis c'est que je ne me souvient plus du tout comment ils étaient mit sur le cdi d'origine qui à cramer mais que j'ai changer par le même ( mon soucis étant que je n'est plus d'étincelles à la bougie ) j'ai déjà changer mon allumage , bobine HT complète , fusible , batterie et la j'ai reçu mon cdi mais ça commence à me souler depuis ce matin j'y arrive pas du tout...

 

J'ai pas trouver un seul schéma pour le rocket de 2012 ni même une image montrant comment c'était..

 

J'en implore vraiment la solidarité du deux roue car je suis au bout du rouleau..

 

Merci d'avance à tous ceux qui m'aideront 

 

C'est ce boîtier la :

 

post-39617-0-65181700-1405442976_thumb.j

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0
jimmy@    2 768

t'as plus la prise sur le faisseaux pour le cdi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jereme85    0
j'aimerais savoir aussi pourquoi mon aiguille de jauge à essence reste au plus haut alors que j'ai pas mit le contacte ?!
 
Le soucis ne viendrais t-il pas de la aussi ?!
 
j'ai changer ma batterie y'a peut et quand je met en route elle monte un peu mais ne descend jamais à fond comme elle doit le faire ( sa le fessait avant que je change de batterie aussi )
 
Quelqu'un à une idée ?! ( urgent )

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jereme85    0
Salut,
 
Merci à toi mais malgré sa toujours rien on n'a tester l'allumage , bobine HT , bougie, cdi sur autre booster et tout fonctionne mais pas sur le miens , vous auriez pas une idée du soucis ?!
 
Neiman ?:faisceau ?! perso je voit pas et ça me tape sur le système..
 
Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Alain    1 386

Pour le problème d'allumage, ça peut venir de la boule à l'arrière du contacteur qui est défecteuse, ou bien du régulateur de tension qui est foutu.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jereme85    0

Problème résolut à 80% juste à trouver le court circuit qui m'ennuie mais sinon il à démarrer ( problème de faux contact sur des cosses qui relie faisceau et cosses allumage )

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant