Question

Eaton    14

Salut a tous,

 

Suite a un petit moment d'absence, je vous demande un conseil.

 

Aujourd’hui j'ai pris mon scooter et j'ai l'impression que mes galet son trop lourd, ( Galet 7Gr ) , ( Full Ressort Blanc Malossi ) 

c'est a dire quand j'atteint les 10Km/H il ce met a vibré et quand je suis presque a l’arrêt il ce met directement dans le ralentie moteur, mais sinon il roule niquel.

 

 

Scooter : Spirit 2001 

 

configuration : 

 

Cylindre Piston MotoForce "Black Series"

Vilebrequin “Renforcé” 

Variateur Malossi "Multivar" 2000

Carburateur Dell'Orto 17.5 ( Gicleur 90 ) 

Courroie Motoforce Racing en kevlar

boîte à air Origine 

Embrayage Malossi Fly-Clutch diam.107 

Pots d'origine d'ébridé 

Modifié par Eaton

Partager ce message


Lien à poster
Partager sur d’autres sites

39 réponses à cette question

Messages recommandés

  • 0
Eaton    14

Je comprends rien... fais une vidéo pour montrer si tu peux.

J'essayerais dès que je peux, si tu veux quand je dépasse les 10Km/h mon scoot ce met a trembler quand j’accélère et quand je coupe les gaz il tremble pas et quand je suis en dessous des 10, ba c'est comme si il étais en roue libre.  

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
schubaka01    109

La roue libre c'est normal pour tout le monde ça le fait, j'ai des ressorts rouges donc en dessous de 15/20 km/h ça le fait moi.

 

Le scoot qui tremble par contre oui ça peut venir des galets ou d'une courroie morte. Démonte le carter variation et regarde un peu (la courroie motoforce s'abîme vite)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Eaton    14

Ba tous le moteur es neuf, y compris la courroie, il a même pas 20km. donc je pense plus a des galet trop lourd, dès que je peux je les changerais. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Eaton    14

La roue libre c'est normal pour tout le monde ça le fait, j'ai des ressorts rouges donc en dessous de 15/20 km/h ça le fait moi.

 

Le scoot qui tremble par contre oui ça peut venir des galets ou d'une courroie morte. Démonte le carter variation et regarde un peu (la courroie motoforce s'abîme vite)

Que me conseil tu comme poids ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
alex25    54

Oui fo que tu mettes du 6/5.5 grs en galets  et tu es sûr que le diametre de ton embrayage sur booster est bien du 107 ?

Sinon la transmi ,qui se situe derriere le correcteur de couple qui ferait trembler le scoot ? essayes de voir pour faire touner ton scoot sur place en levant la roue arrière, d'ou vient le tremblement ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Eaton    14

Oui fo que tu mettes du 6/5.5 grs en galets  et tu es sûr que le diametre de ton embrayage sur booster est bien du 107 ?

Sinon la transmi ,qui se situe derriere le correcteur de couple qui ferait trembler le scoot ? essayes de voir pour faire touner ton scoot sur place en levant la roue arrière, d'ou vient le tremblement ?

Oui je pense mêtre du 5.5 à 6G car j'ai pas de reprise non plus, oui c'est bien du 107 :).  

Je vais essayer demain pour la transmi, mais je pense pas car normalement je l'es bien remonté.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Eaton    14

Salut a tous,  je viens d'installer des galets 5.5G sa marche mieux mais quand je suis dans une cote le scooter tombe a 20km et ne veut pas aller plus vite..   et sa manque un peu de reprise.

 

ressort de poussée ou d'embrayage a changer ?

Modifié par Eaton

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
LhineS™    8

Salut a tous,  je viens d'installer des galets 5.5G sa marche mieux mais quand je suis dans une cote le scooter tombe a 20km et ne veut pas aller plus vite..   et sa manque un peu de reprise.

 

ressort de poussée ou d'embrayage a changer ?

Nettoyage carburateur ou revois ton réglage

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tomMpower    2 729

Galets trops lourds, essayes du 5 grs 

slt,mais plutôt du full blanc en origine c'est bon tu de la auras reprise (jaune un peu dur)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
alex25    54

C'est sur qu'un ressort poussée, sit'as mis un jaune, c'est trop dur ! le jaune, c'est pour kit 50 alu ou 70 fonte. Et tes galets, mets du 5 gr car si t'es trop lourd, ça bloque en monté et en reprise accèl. et t'as mis quoi comme gicleur ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lapin    1 228

C'est sur qu'un ressort poussée, sit'as mis un jaune, c'est trop dur ! le jaune, c'est pour kit 50 alu ou 70 fonte. Et tes galets, mets du 5 gr car si t'es trop lourd, ça bloque en monté et en reprise accèl. et t'as mis quoi comme gicleur ?

Le jaune pas obliger que ce sot sur un kit 50 alu

J en ai mis full jaune sur cylindre d orgine avec pot conti v3

Mais dans ce ca soui le full blanc malossi est conseiller 

Modifié par lapin

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Eaton    14

C'est marquer dans la description les gas ^^

 

carburateur il es propre

Javais des galet 7G j'ai changer pour des 5.5 et ça va mieux il gueule moins ( mais aucune reprise et accélération, Poignet à font en descente je plafonne a 60km... ) 

et je suis en Full Blanc Malossi niveaux ressort. 

Modifié par Eaton

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Eaton    14

Nettoyage carburateur ou revois ton réglage

Le carburateur es propre, il a pas de  troue d’accélération nis rien. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Eaton    14

Ta essayer  6.5g ou 6g

 

Non j'ai pas essayer, mais j'ai peur que sa soi pire, etand donner que 5.5 c'est mieux que les 7.

Oui j'ai juste une fine rondelle livrer avec le multicave, car sinon la joue avais un jeux..

Modifié par Eaton

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
alex25    54

Mets du 5 grs, moi j'étais en 5.2 grs avec ce pot et si ça va pas , remets le ressort poussée origine mais laisses les blancs à l'embrayage.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tomMpower    2 729

Mets du 5 grs, moi j'étais en 5.2 grs avec ce pot et si ça va pas , remets le ressort poussée origine mais laisses les blancs à l'embrayage.

alex a raison essaie avec un ressort de poussé d'origine avec les petit blanc 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
louisdaunas    0

même problème que toi.......Aides nous s'il vous plaît 

 

J'ai un kit 70, embrayage Stage6 avec ressort rouge, ressort de poussee jaune malossi, variateur doppler avec galets de 5g, carburateur de 17.5. mon carburateur est tout propre. 

 

Et comme toi, je n'ai aucune accélération et aucune reprise, 60 à fond avec un kit 70 ça me deprime quoi!!!!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lapin    1 228

même problème que toi.......Aides nous s'il vous plaît 

 

J'ai un kit 70, embrayage Stage6 avec ressort rouge, ressort de poussee jaune malossi, variateur doppler avec galets de 5g, carburateur de 17.5. mon carburateur est tout propre. 

 

Et comme toi, je n'ai aucune accélération et aucune reprise, 60 à fond avec un kit 70 ça me deprime quoi!!!!!!!

ta quoi comme kit le 70 malossi fonte 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Eaton    14

alex a raison essaie avec un ressort de poussé d'origine avec les petit blanc 

J'essayerais avec du 5.0, mais le ressort d'origine je ne l'es plus car il étais tous rouiller etc.. :/. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant