• 0
hardcore66

scooter mbk - yamaha
problème de booster qui arrive pas a monter dans les tours

Question

bonsoir a tous je présente la configuration 

kit 50 conti plus joint neuf

pot bidalot 

carburateur 16 

variateur polini 

embrayage d origine ressort pousser d origine et les 3 autre jaune malossi

allumage d origine ...

 

donc voilà suite a mon vilebrequin que j avais casser j'ai changer de bas moteur avec 

un autre vilebrequin plus neuf j'ai mis mon cylindre conti quasi neuf environ 800 km avec 

mon variateur polini galer je sais pas leur poids vu que c'est effacer les chiffres 

j'ai ensuite changer mes 3 ressort d embrayage en jaune car les 3 noir d origine 

ete largement fatiguee , quand j allume le scoot il démarre nikel il et de la peche juste au debut ensuite il me fais genre un frais d un baisse de ralenti et monte pas dans les tours

s'il vous plaît pouvez vous m aider 

Partager ce message


Lien vers le message
Partager sur d'autres sites

15 réponses à cette question

  • 0

Le ressort de poussée est à changer, et il faudrait voir si les galets ne sont pas trop lourds.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai mis les galet par trois se fais pareil peut être c'est le ressort de pousser a changer faux que je teste sa merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est pas que le ressort de poussée car même si il est trop mou en origine, ça devrait te faire prendre plus de tours justement mais faut que tu mettes un jaune malossi si t'as un kit 50 alu , faut que tu mettes des galets de 5 grs en gros ; ça peut venir du carburateur , tu es sur que ton gicleur est bon en taille, c'est un combien ? ta bougie côté cylindre est noir marron ? Regardes si t'as une prise d'air : clapets - carburateur - baa , vérifies les joints, câble accélérateur etc... et si t'as un carburateur 17.5 mets le.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Hello,

Si j'ai bien compris, avant de casser ton vilebrequin sur le même configuration tout se passai bien?

- ton 50 kit souffre si tu met des ressort de poussé lourd!!! il n'arrive pas à le comprimé donc ta courroie reste bloqué en haut de la poulie d'entrainement donc faible vitesse et manque de puissance!

- Après seulement que tu pourra verifier tes galet sont trop lourd.

- Verifie ta bougie aussi, pense à le remplacer par une de type racing! faut que tu verifie la couleur autour des éléctrodes, normalement ce doit être marron voir un peu noir mais pas trop. Si c'est tout blanc, ta mélange est trop pauvre donc soit tu regle par rapport au pointeau( en le faisant monter d'1 cran) dans le volet des gaz soit par changement de gicleur en plus gros.

à +!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

déjà c'est quel kit de chez conti ?

Met un ressort de poussée jaune malossi sa ira déjà mieux 

Quels est ton gramage en galet

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut a tous c'est un conti pro en fronte avec gicleur 78 ma couleur de bougie et pas parfaite non plus couleur entre blanche et marron je doit esayerle ressort de pousser jaune malossi voir ce que sa donne . Et si sa le refait de quoi sa pourais venir sachant qu il y a aucune prise d air sur le moteur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je comprend pas pourquoi ça me fait sa lorsque il y a quelque jour il tournee bien avec la même configuration sauf le bas moteur changer avec le vilebrequin ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Augmente ton gicleur 2 point passe sur  un 80 voir 82

Ensuite durcir ton ressort de poussée rpa run jaune malossi

Quel gramage a tu en galet 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai changer l embrayage par un autre d origine avec c'est  4 ressort d origine et ça va bien il se lance bien

du debut à la fin comme j aime , maintenant le souci j arrive pas a régler le carburateur bougie blanche j'ai mis le

gicleur 74  78  88  98  a 102 il part pas s engorge  quel gicleur me conseiller vous ?   

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pour le réglage mon conseiller vous un cornet ou boîte à air d origine ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut

Baa d'origine avec la bride d'air retirer

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d accord sa marche et le gicleur je met du combien ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Gicleur entre 82 85 88 je dirai es le clips de l'aiguille au 2 ème du haut

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai tester le gicleur 88 90 95 98 ma bougie et encore blanchatre avec 2 tour de vis de richesse et au pointo le clips et et 3eme que faire pour obtenir le réglage correct

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter