• 0
spirit951

scooter mbk - yamaha Configuration pot / carburateur

Question

spirit951    1

Bonjour à tous, 

 

 

Donc j'ai un neos 2011, 4.000 km, ma configuration : 

 

Pot touring 

 

- Galet 4.7 / 4.5 mélange 

- Ressort d'embrayage jaune

- Ressort de poussé d'origine

 

J'avais les ressort vert, (sa marchait impec), j'ai mis les jaune après  conseil et je trouve pas beaucoup de changement donc tant mieux. Pour les galet, il sont d'occasion et on m'a conseillé du 5.5g sauf que je mouline beaucoup trop au démarrage et perte de puissance radical, j'avais mis le ressort de poussé blanc, sauf que perte de pointe radical aussi.  

 

 

Demain je vais donc au magasin pour acheté ce qu'il me faut, mais il me faut des conseil ! Et merci à votre forum qui en aide beaucoup comme moi. 

 

Donc pour les galet, je prend du combien ? ( je pensait à du 4.7 ) 

les ressort d'embrayage sont tout neuf donc j'y touche pas, ou je remet les vert ? 

et le ressort de poussé, je laisse d'origine ou pas ? 

 

Une autre question, j'aimerais m'acheté un carburateur 17.5 on m'a conseillé le "phva", donc vous me conseillé quelle marque ? pour un budget de 50€. 

 

La pointe ne m’intéresse pas trop, je prefere le couple, je fais du 70/75km et ça me va, vous me conseiller quoi pour augmenter tout sa ? sans trop rentré dans les configuration de course :p.

 

 

Bonne journée et merci

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0
Alain    1 391

Tu as mis quelle marque de ressorts d'embrayage?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Pasternak    1 355

Si, un ressort de poussée excessivement dur augmente énormément la perte mécanique, et bride ainsi l'allonge.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tomMpower    2 729

???

tu as quoi comme galet actuellement 

je pensent que ta courroie est morte si tu patine tu perd en puissance et en pointe

voilà  :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Pasternak    1 355

Si la courroie est usée, le soucis est surtout qu'elle ne monte pas dans le variateur, donc oui, perte de vitesse, comme si on ne passait pas le dernier rapport quoi.

 

Pour moi, tu es surtout avec un ressort de poussée dur et des galets légers, tes réglages ressemblent à ceux que l'on fait avec des pots détente, essaie de faire le test du trait au variateur déjà, si tu ne sais pas ce que c'est, il te suffit de lire le tutoriel réglage variateur du forum.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant