Question

Bonsoir je vient de remonté tout mon bloc moteur de ludix tout est ok sauf une chose j'ai un clapet qui a un jour de 2mm j'aimerais savoir si cela peu m'empecher de démarré mon scoot car jamais je n'est eux ce tour de ne pas démarré mon scoot...merci,j'ai bien de essence de étincelle bougie neuf.

post-9358-0-05659700-1409856409_thumb.jp

post-9358-0-28651300-1409856437_thumb.jp

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

T'arrives pas à démarrer avec tes clapets comme t'as mis la photo, c'est ça car tu le précises pas !!

Si c'est bien ton soucis, y'a des clapets carbone ou comme t'as là qui se vendent , c'est pas cher et t'as juste à devisser et à revisser les nouveaux ! Y'a même des boîtes à clapets de ttes marques qui permettent une meilleure admission de l'essence dans le cylindre mais il faut augmenter le gicleur normalement et si tu comptes par mettre des pièces comme pot, kit , carburateur ...ça sert à rien de mettre une boîte à clapets !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci,oui j'essaie de démarré avec mes clapets,hier soir j'ai retourné la lamelle elle colle bien plus mais pour le moment rien n'y fait ca démarre toujours pas je comprend pas bien ce qui il y a.Y la l'air de vouloir mieux démarré qu'hier mais non ca part pas...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le jour entre tes lamelles et la boîte à clapets n'y est pour rien dans le fait que ton scoot ne démarre pas, car lorsque le moteur tourne simplement, la pré-compression dans le carter les plaque et permet une étanchéité.

 

Tu peux les remplacer par des "carbone", ça a au moins l'avantage d'éviter des dégâts en cas de casse.

 

Tu as fait quoi au juste à ton moteur? Probable qu'une prise d'air se traîne quelque part...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai changer les roulement vilebrequin joints spy vilebrequin remis des joint neuf,carter haut moteur es ce qu'un spy pas assez enfoncez peu faire ca??car sur ludix coté allumage y vas assez profond.y veut démarré mais trés difficilement.et en accelerant un peu parfoit par contre ma bougie et noyé comme rien...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est possible que ce soit à cause de ça, car il ne faut pas l'enfoncer à fond, mais de 1,5 voire 2cm, pas plus.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Les joins spy sont ok rien bien placé pas de fuite nikel quoi....par contre j'ai reussit a mettre en route et ca petarade sa monte pas dans les tour et ca fume bleu...j'y comprend rien mon allumage est d'origine avec clavette...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Peut être simplement la bougie à remplacer...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Perdut même pas....c'etais le starter qui etais HS ca yé problème resolut trop content il y a plus qu'a sauter sur occasion pour prendre un 19 a starter a câble moins de problème.

Modifié par cedric62

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Personnellement, je ne te conseille pas les PHBG 19, excepté le modèle BS, mais il n'a ni dépression, ni prise d'huile.

 

Tant mieux si le problème venait de là, le starter à levier à l'avantage d'être infaillible.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

voilà tu as tout compris pour 7 euro je vais pas me privé.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter