• 0
SimOOn

mécaboîte Piston kit 80 airsal HS

Question

SimOOn    201

Bonjour à tous,

Aujourd'hui après une promenade en moto ( il faisait assez chaud ), j'ai entendu un bruit de ferraille dans le moulin et la moto a calé... J'ai donc ouvert le moteur et la mon piston et ma culasse avaient complêtement rendus l'âme. Mais je ne sais pas du tout d'où cela peut venir ( les espèces de petits morceaux de ferraille sur le haut du piston et sur la culasse ), pouvez vous me donner des indices pour connaitre la cause s'il vous plaît ?

 

post-495-0-63328300-1409945081_thumb.jpg

post-495-0-87515100-1409945121_thumb.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

20 réponses à cette question

Messages recommandés

  • 0
Tampaxxxxx    162

Salut ton moteur a combien de bornes ? 

 

Je pense a une surchauffe.

 

- Mauvais mélange

- Mauvais refroidissement 

- Mauvaise Explosion "Bougie"

- Réglage carburation mauvais

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
SimOOn    201

Salut ton moteur a combien de bornes ? 

 

Je pense a une surchauffe.

 

- Mauvais mélange

- Mauvais refroidissement 

- Mauvaise Explosion "Bougie"

- Réglage carburation mauvais

Mon moteur devait avoir 4500 bornes je pense

Une surchauffe c'est fort possible j'avais des problèmes de refroidissement au début du rodage ça a du un peu le foirer du coup...  

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Flo07200    501

Non ça n'a rien avoir avec une quelconque surchauffe ou problème de réglage on voit clairement que quelque chose est passé dans le moteur, commence par regarder au niveau des cages de bielle si elles sont intactes, les circlips de piston sont encore complets ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jb57-16    246

A voir la tête du piston je ne pense pas qu'il y ait seulement le piston et la culasse qui aient pris cher.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Bubulle    2 202

Le cylindre est toujours vivant chef ?

 

Oui là tu as clairement bouffé quelque chose, soit de l'extérieur soit directement de l'intérieur, à voir.

 

En tout cas il m'a l'air de bien souffler ce airsal, à en voir la tête du piston et la culasse les réglages ne devaient pas être dégeulasses

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
SimOOn    201

Le cylindre est toujours vivant chef ?

 

Oui là tu as clairement bouffé quelque chose, soit de l'extérieur soit directement de l'intérieur, à voir.

 

En tout cas il m'a l'air de bien souffler ce airsal, à en voir la tête du piston et la culasse les réglages ne devaient pas être dégeulasses

Le cylindre est bizarrement encore bon ( peut être une micro trace mais rien au touché ), les réglages étaient bons oui. Ma cage à aiguille est intact et mes circlips sont tous dedans encore c'est ça que je ne comprends pas o_O

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Flo07200    501

Démonte ta boîte à clapet et regarde si elle est encore complète, avant de penser à remonter autre chose il va falloir trouver la cause sinon tu vas en casser un autre.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
SimOOn    201

Démonte ta boîte à clapet et regarde si elle est encore complète, avant de penser à remonter autre chose il va falloir trouver la cause sinon tu vas en casser un autre.

Oui bonne idée je vais faire ça merci 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
iZi    298

c'est bizarre, ça peut venir de l'allumage mais sa t'aurais fait un trou dans le piston, sinon sa viens de l'essence que tu à mis, ou la bougie qui à fondu elle est dans quel état d'ailleurs tu à regardé ?

Modifié par iZi

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
SimOOn    201

c'est bizarre, ça peut venir de l'allumage mais sa t'aurais fait un trou dans le piston, sinon sa viens de l'essence que tu à mis, ou la bougie qui à fondu elle est dans quel état d'ailleurs tu à regardé ?

Bougie neuve, je venais de l'installer c'était une br10es

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
iZi    298

b10 c'est pas trop froid sa ? :p

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
SimOOn    201

b10 c'est pas trop froid sa ? :P

Je ne pense pas, j'avais entendu qu'il me fallait plutôt du b10 justement

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
iZi    298

Si ta un allumage à rotor interne c'est bon, mais justement si tu venais de l'installer pour moi sa viens de la ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
SimOOn    201

Mon vilebrequin tourne très bien et n'a pas de jeu, je n'ai remarqué aucun dépots dans le bas moteur. Je vais démonter les clapets pour être sur mais sinon je ne comprends pas vraiment d'ou cela peut venir 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jb57-16    246

Mon vilebrequin tourne très bien et n'a pas de jeu, je n'ai remarqué aucun dépots dans le bas moteur. Je vais démonter les clapets pour être sur mais sinon je ne comprends pas vraiment d'ou cela peut venir 

Oui, vaut-mieux tout démonter, nettoyer, vérifier sion ça peut se reproduire.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
SimOOn    201

Oui, vaut-mieux tout démonter, nettoyer, vérifier sion ça peut se reproduire.

Oui je vais faire ça

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant