• 0
Yayaya

scooter peugeot
Problème de démarrage

Question

Bonjour,

 

J'ai acheté un scooter (Peugeot Tweet 125cc) qui été dans un garage depuis 10 mois et le problème est qu'il ne démarre plus.

J'ai rechargé la batterie pendant 12 heures mais le démarrage électronique ne fonctionne pas. Je vais donc mettre une nouvelle batterie.

 

Mon plus gros problème est que j'ai réussi à le démarrer au kick plusieurs fois le weekend dernier mais depuis hier plus rien. Le kick ne semble plus donner d'impulsion au démarreur car il descend sans résistance et sans rien donner.

 

Pouvez-vous m'aider à trouver d'où vient le problème?

 

Merci!

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

6 réponses à cette question

  • 0

Salut, en premier temp démonte ta bougie et vérifie qu'il y a une étincelle.

 

Après il faut vérifier si ton essence que tu a dans ton réservoir est bonne, et vérifier quelle arrive bien au cylindre.

 

tu peux aussi vérifier si tout ton faisceau électrique est bien raccorder, qu'il n'y a pas de fil coupé ou débrancher.

 

Une fois que tu aura vérifier tous ca revient nous voir.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

SI ton kick n'offre plus aucune résistance, démonte les carter de variateur et regarde que le rocher ne soit pas sorti de son emplacement, ou qu'il soit abîmé.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je te conseil de faire un nettoyage carburateur si non pour le redemander plus facilement tu bouche ton arrivée d'ai a ton filtre et des qu'il démarre tu débouche l’arrivée.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut :) 

 

Je rejoins les autres surtout pour,

 

L'essence dans ton réservoir trop vieille, ( le vidé et en remettre )

Un nettoyage carburateur,

Vérification de tout ton faisceau électrique au moins le principal pour vérifier,

Démontage carter de la variation pour regardé le système du kick, ( qu'il accroche bien )

Changé ou nettoyé ta bougie pour être sur,

Autant que tu y es, regarde la mousse de ta boîte à air, sa ne peut pas être du luxe ;)

 

Et pour finir je dirais quand démontant ta bougie j'y aurais mit quelque goûtes d'essence pour être tranquille :)

 

Voilà bonne chance  :cool2:

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour j'ai connu ce problème et la panne vient de la compression on a l'impression de kicker dans du mou (aucune résistance) en sortant la bougie il y a de l'étincelle et l'essence est là  mais au démarrage rien.

Il faut faire un rodage et réglage des soupapes changer les joints de cylindre ainsi que les segments et tout re part comme du neuf.

 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

encore un superbe déterrage,mais là au moins c'est productif,ca peut en aider d autre

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter