• 0
paul boichut

scooter mbk - yamaha surconsommation d'huile et le scoot ne démarre pas

Question

bonjour, mon scooter yamaha aerox me vide le réservoir d'huile de carburation en quelques kilometres et maintenant ne démarre plus, que se passe t'il de l'aide s'il vous plaît.

Partager ce message


Lien à poster
Partager sur d’autres sites

21 réponses à cette question

Messages recommandés

  • 0
tomMpower    2 729

bonjour, mon scooter yamaha aerox me vide le réservoir d'huile de carburation en quelques kilometres et maintenant ne démarre plus, que se passe t'il de l'aide s'il vous plaît.

une fuite a ton réservoirs peut étre

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tomMpower    2 729

non sa part quelque part dans le moteur

c'est pas possible dois il fumer  a mort 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tomMpower    2 729

non sans plus

impossible si sa fume comme un dragon  :lol:

c'est que tu as une fuite quelque part peut être  vers la pompe a huile

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

impossible si sa fume comme un dragon  :lol:

c'est que tu as une fuite quelque part peut être  vers la pompe a huile

je sais pas en tout aucune goute d'huile coule du scooter

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Kamil38    0

ferme ton carburateur avec tes doits et mets des coute de kikc si ta de l'escence sur ta main enleve la bougie et mets 10 coups de kick normale ment il va demmarrer

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ferme ton carburateur avec tes doits et mets des coute de kikc si ta de l'escence sur ta main enleve la bougie et mets 10 coups de kick normale ment il va demmarrer

j'essayerai sa

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ferme ton carburateur avec tes doits et mets des coute de kikc si ta de l'escence sur ta main enleve la bougie et mets 10 coups de kick normale ment il va demmarrer

mais sa n'explique pas pk il bouffe autant d'huile

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Livity74    65

Il y a forcément une fuite, physiquement c'est impossible consommer +1litre d'huile en "quelques kilomètres" (ex : en admettant que le réservoir se vide en 20km et que le scoot consomme 5l/100, ca revient à avoir plus d'huile que d'essence dans le mélange, on est trèèèèès loin des 3% max préconisé pour un fonctionnement normal là ..).

Modifié par Livity74

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jimmy@    2 826

même un diesel n'en serais ptet pas capable , verifis ta pompe , ouvre le couvercle (en rouge) et regade ce qui se passe. le couvercle fuit surment et l'huile s'accumule dans le carter d'allumage .

 

pour ceux que ça pourrais intéréssé , sur les couvercles que j'ai entouré en jaune , il y a une petite bosse , quant il est à l'envert ç'est un creux , en agrandissant ce "creux" le debit d'huile augmente ;) (suivant son agrandissement) pas chere la pompe gros debit !

 

post-3426-0-90707800-1412537368_thumb.jp pompe en detail: post-3426-0-42910300-1412537420_thumb.jp

Modifié par jimmy10

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Il y a forcément une fuite, physiquement c'est impossible consommer +1litre d'huile en "quelques kilomètres" (ex : en admettant que le réservoir se vide en 20km et que le scoot consomme 5l/100, ca revient à avoir plus d'huile que d'essence dans le mélange, on est trèèèèès loin des 3% max préconisé pour un fonctionnement normal là ..).

b justement sa serai pour sa qu'il ne marche plus

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jimmy@    2 826

b justement sa serai pour sa qu'il ne marche plus

t'as forcément une fuite , je t'ai mis un schema + haut.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

t'as forcément une fuite , je t'ai mis un schema + haut.

pour moi aussi c evident qu'il il y a une fuite mais pourtant j'ai pa vu d'huile couler c qu'elle quelle doit couler dans un carter et si stoker je sais pas

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jimmy@    2 826

pour moi aussi c evident qu'il il y a une fuite mais pourtant j'ai pa vu d'huile couler c qu'elle quelle doit couler dans un carter et si stoker je sais pas

oui , la poussiere aidant , ça colle et fait du cambouie et on vois mal si ça coule , jette un oeil .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jimmy@    2 826

et si t'as pas de fuite , la segmentation (mais ça resout pas le fait qu'il fonctionne normalement) avec autant d'huile il devrais très mal marché .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

et si t'as pas de fuite , la segmentation (mais ça resout pas le fait qu'il fonctionne normalement) avec autant d'huile il devrais très mal marché .

et justement il démarre même plus

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jimmy@    2 826

ha , is no good , la faut regardé de plus prèt , la bougie est comment ? huileur , bien huileuse ou seche ? enleve le bouchon du vase d'expention , regarde si t'as pas de l'huile avec le liquide .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ha , is no good , la faut regardé de plus prèt , la bougie est comment ? huileur , bien huileuse ou seche ? enleve le bouchon du vase d'expention , regarde si t'as pas de l'huile avec le liquide .

j'ai pas encore regardé la boujie 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant