• 0

Question

ayant passer le début d'aprem avec jimmy10 sur mon scooter et en démontant le piston cylindre et tout ce qui va avec on a obtenu ça : donc maintenant la question que l'on ce pose et pourquoi ai-je serrer alors que le scooter est D'ORIGINE et le moteur n'a jamais été OUVERT on pense a une surchauffe car il y a toujours eu de l'huile preuve en ai qu'a  l'extraction du piston l'huile nous ai rester dans les doigts voilà merci de l'éclaircir sur ce point 

 

 

ps: ne me dites pas carburateur ou carter de kick car tout est neuf voilà merci pour vos réponses .

 

post-39452-0-69545300-1415545580_thumb.j

post-39452-0-40596700-1415545601_thumb.j

post-39452-0-55396700-1415545623_thumb.j

post-39452-0-06254000-1415545646_thumb.j

Partager ce message


Lien vers le message
Partager sur d'autres sites

27 réponses à cette question

  • 0

Le serrage est du peut être a un réglage carburation que ton mecano a fait

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu crois ? en gros il se serrais foutu de ma gueule en faisant n'importe quoi ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut 

 

ta bougie es de quel couleur ? 

 

si elle es blanche cherche pas plus loin la causse de ton serrage quand la bougie es blanche c que ton cylindre piston es trop pauvre manque d'air et d'essence 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

la bougie était neuve tkt pas le scoot a même pas 4000 bornes et tres bonne couleur  

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

la bougie était neuve tkt pas le scoot a même pas 4000 bornes et tres bonne couleur  

La dernière fois t avais un problème

ton mecano avais toucher au réglage tu avait dit 

donc sois c'est du a un mauvais serrage

 

Sois tu avais oublier de refaire le plein d huile et tu était a sec est tu na remi

Sois la pompe a huile déconne un peu 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est ce putain de mecano alors ou surchauffe parce que j'ai de luile la pompe fonctionne parfaitement et j'ai jamais rouler avec le réservoir duile vite sachant que mon premier scoot j'ai serrer a cause de sa 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est ce putain de mecano alors ou surchauffe parce que j'ai de luile la pompe fonctionne parfaitement et j'ai jamais rouler avec le réservoir duile vite sachant que mon premier scoot j'ai serrer a cause de sa 

Une surchauffe peut être du a 

un mauvais réglage carburation

une bougie pas approprier 

ectt

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

la bougie est op sa jamais ete toucher depuis la sorti d'usine 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je pense aller faire un saut chez le concessionnaire histoire que l'on s'explique !!!!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

La dernière fois t avais un problème

ton mecano avais toucher au réglage tu avait dit 

donc sois c'est du a un mauvais serrage

 

Sois tu avais oublier de refaire le plein d huile et tu était a sec est tu na remi

Sois la pompe a huile déconne un peu 

 

le scoot est full origine , rien de touché ou déréglé ,c'est le carburateur sortit d'usine , j'ai monté un autre carburateur (le même) il fesais le même delire , il se lance sur béquille , des qu'on monte dessut il s'engorgais , verifié les clapets : nickel , donc j'ai démonté le cylindre et la surprise , le piston à bien mangé   , le cylindre est raillé , l'huile y'en avais (le hm et bm était bien huilé)

ça vient pas de la carbuation , ni de l'huile , qui à une idée ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le scoot est full origine , rien de touché ou déréglé ,c'est le carburateur sortit d'usine , j'ai monté un autre carburateur (le même) il fesais le même delire , il se lance sur béquille , des qu'on monte dessut il s'engorgais , verifié les clapets : nickel , donc j'ai démonté le cylindre et la surprise , le piston à bien mangé   , le cylindre est raillé , l'huile y'en avais (le hm et bm était bien huilé)

ça vient pas de la carbuation , ni de l'huile , qui à une idée ?

Ou alors un defaut d usine mais s aurai fait depuis longtemps

Apparement pas du a mauvais rodage car débrider depuis peux je crois

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je pense au moment de la révision quelque chose a dû se loger dans le cylindre et à causer le serrage 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sûrement , une des masse du vilebrequin à des traces de frotement (pas sur le carter) je regarderais ça de plus pret .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sûrement , une des masse du vilebrequin à des traces de frotement (pas sur le carter) je regarderais ça de plus pret .

Si c'est un soucis comme sa

Car le scoot et quand même recent 

Donc a voir si en le remettante les pièce d origine  qui a ete modifier 

Il doit être garanti et ça doit être pris en charge par mbk 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si c'est un soucis comme sa

Car le scoot et quand même recent 

Donc a voir si en le remettante les pièce d origine  qui a ete modifier 

Il doit être garanti et ça doit être pris en charge par mbk 

rien n'a ete modif , tout est d'origine - de 4000 bornes .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

rien n'a ete modif , tout est d'origine - de 4000 bornes .

le mieux si il es encore garenti de tout remonter et aller voir le pro voir ce quil dit

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quand je vois le piston rayé du côté du transfert arrière, ça me fait penser à un serrage dû à un manque d'huile. La pompe a beau débiter, parfois celle-ci ne débite plus assez et cause un serrage. Le film d'huile peut être dû au fait que le moteur a serré et que l'huile n'a pas été brûlée...

 

Sinon, il faudrait voir l'étanchéité du moteur au niveau des joints spi et de la pipe d'admission.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quand je vois le piston rayé du côté du transfert arrière, ça me fait penser à un serrage dû à un manque d'huile. La pompe a beau débiter, parfois celle-ci ne débite plus assez et cause un serrage. Le film d'huile peut être dû au fait que le moteur a serré et que l'huile n'a pas été brûlée...

 

Sinon, il faudrait voir l'étanchéité du moteur au niveau des joints spi et de la pipe d'admission.

la pipe est etanche , les spi j'ai pas regardé , le piston a pris niveaux pot aussi . mais j'ai vus des traces sur le vilebrequin qui me paraisse pas normal.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je te conseillerai de vérifier les clapets, peut être qu'un minuscule morceau se soit cassé et soit passé dans le moteur.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

la bac est propre pas de jeu pas d’écart des lamelles rien et jimmy a raison il y a des trace de frottement sur les masse du vilebrequin 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le scoot n'est plus garanti car guidon street et j'ai resiner une face de nitro sur cel du neo's puis vu le travaille fourni par mon pro je pense ne plus y aller apars pour avoir une convers avec le mecano 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si ton scoot es encore garanti même si tu change le guidon d'origine par un street donc aucun soucie 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je te conseillerai de vérifier les clapets, peut être qu'un minuscule morceau se soit cassé et soit passé dans le moteur.

j'ai regardé , clapet nickel.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le scoot n'est plus garanti car guidon street et j'ai resiner une face de nitro sur cel du neo's puis vu le travaille fourni par mon pro je pense ne plus y aller apars pour avoir une convers avec le mecano 

tu l'avais emmené ou ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bah a villejuif au yamaha en face du honda sur l avenue maxime gorki la ou je l'ai acheter quoi 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter