• 0
jean-m@riedu35

scooter mbk - yamaha
Problème reprise à 45 km/h Nitro

Question

Salut à tous, mon frère a eu un Nitro de 2009 il n'y a pas très longtemps avec quelque petits frais à faire dessus ( pneus, plaquettes AV et AR, réglages carburateur).
Seulement j'ai un petit problème, il est d'origine avec un carburateur de 17.5 PHVA et pot Stage6 pro replica, je pars plein gaz au démarrage il broute un peu juste avant de s'élancer (15-20 km/h) mais ce n'est pas trop sa le problème, après avoir été élancé tout fonctionne bien, il atteint sa vitesse max sans problème, sauf que lorsque je lâche les gaz vers les 45 km/h et que je reaccélère le scoot stagne, si je fais cela après ou avant 45-55 km/h tout va bien.
D'ou pourrait provenir le problème ?

Ma configuration :
- Pot Stage6 Pro Replica
- carburateur 17.5 PHVA, GP de 85
- Aiguille A20, clips au point le plus haut (pauvre)
- boîte à air avec manchon supérieur de supprimer

J'ai essayer de changer l'aiguille par une A39, changer la position du clips d'aiguille mais rien n'y fais.

Merci d'avance de vos réponses smile.gif

Partager ce message


Lien vers le message
Partager sur d'autres sites

52 réponses à cette question

  • 0

Salut à tous, mon frère a eu un Nitro de 2009 il n'y a pas très longtemps avec quelque petits frais à faire dessus ( pneus, plaquettes AV et AR, réglages carburateur).

Seulement j'ai un petit problème, il est d'origine avec un carburateur de 17.5 PHVA et pot Stage6 pro replica, je pars plein gaz au démarrage il broute un peu juste avant de s'élancer (15-20 km/h) mais ce n'est pas trop sa le problème, après avoir été élancé tout fonctionne bien, il atteint sa vitesse max sans problème, sauf que lorsque je lâche les gaz vers les 45 km/h et que je reaccélère le scoot stagne, si je fais cela après ou avant 45-55 km/h tout va bien.

D'ou pourrait provenir le problème ?

Ma configuration :

- Pot Stage6 Pro Replica

- carburateur 17.5 PHVA, GP de 85

- Aiguille A20, clips au point le plus haut (pauvre)

- boîte à air avec manchon supérieur de supprimer

J'ai essayer de changer l'aiguille par une A39, changer la position du clips d'aiguille mais rien n'y fais.

Merci d'avance de vos réponses smile.gif

salut 

 

quel est  la couleur de ta bougie?

quels galets as tu en gramme?

Quel ressort de poussée et d'embrayage?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour la couleur de la bougie je ne sais pas, j'ai pas regardé, mais ce n'est plus très fiable depuis que nous sommes passés au Sans Plomb, pour le poids des galets je ne sais pas non plus, j'attend mon bloque-piston pour pouvoir démonter mon variateur.

Si mes galets seraient trop lourd, le scoot n'arriverait pas à prendre tout ses tours, si ?

Modifié par jean-m@riedu35

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je viens de regarder et mes galets sont des 4,7g.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je pense que sa vien de tes ressort tu as quoi comme 

 

ressort de poussée ?

petit ressort ? 

 

Tu as quoi comme courroi ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ressort de poussée rouge, ressort d'embrayage rouge, embrayage malossi et courroie malossi.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je pense que sa vien de tes ressort sa te retien pour un bon lancement 

 

met au moins le jaune et petit blanc 

 

courroi bon etat ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le scoot ne mouline pas dans le vide lorsqu'il bloque à 45 km/h.

Comment vérifier la courroie ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est tes resoort qui te retien tout ok tu part fort en démarrage mais après tu state comme tu dit 

 

c'est comme les galet plus du met des galet léger plus tu part fort en démarrage mais tu gueulera en allonge 

 

la c'est pareil tu as des ressort dur donc tu aurra un tres bon démarrage mais tu vas galerier a monter dans les tours je te conseil

 

gros ressort jaune

 

petit blanc

 

comme tu es en origine  

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si je reste poignée dans l'angle dès le départ il ne va pas stagner, c'est seulement quand je relâche la poignée vers 45 km/h et que je reprends à fond.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le souci vient de l'aiguille, ce modèle est fort épais et nécessite de baisser le clips au dernier ou avant dernier cran du bas.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je pensais également à l'aiguille, je suis au point le plus haut pourtant ( plus pauvre ).

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ah oui ça peut venir de l aiguille j avais pas compris mais pour moi en orgine je mettrai pas des resoort rouge....

 

si je reste poignée dans l'angle dès le départ il ne va pas stagner, c'est seulement quand je relâche la poignée vers 45 km/h et que je reprends à fond.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je pensais également à l'aiguille, je suis au point le plus haut pourtant ( plus pauvre ).

 

Sur ce modèle de carburateur, l'aiguille A20 est trop épaisse, même au réglage d'usine. Au début, je remplaçait cette aiguille par un modèle plus fin, et ensuite par mesure de facilité je mettais l'aiguille au crans le plus bas voire celui juste au dessus. Je te parle de ça par pure expérience, j'ai passé pas mal de temps à cogiter sur les réglages pour en arriver à cette conclusion.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa stagne quand je remet les gaz à fond, or l'aiguille joue son rôle d'1/4 à 3/4 de la poignée, non ?

Des galets usés peuvent causer ce genre de problème ?

Modifié par jean-m@riedu35

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa stagne quand je remet les gaz à fond, or l'aiguille joue son rôle d'1/4 à 3/4 de la poignée, non ?

Des galets usés peuvent causer ce genre de problème ?

déja tu peux enlever ton ressort de poussée rouge il est trop dur pour ta configuration

mais un jaune malossi et laisse tes ressort d'embrayage rouge

ensuite regarde l'état de tes galets et pése les

et fait comme Alain ta dit  

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Elle influence également sur la max d'ouverture, surtout que là ton réglage est au plus pauvre. Des galets plus légers aideront aussi. 4,7g, c'est le poids qu'on met avec un Sito, le Stage6 est un pot qui nécessite du moteur qu'il prenne des tours...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

déja tu peux enlever ton ressort de poussée rouge il est trop dur pour ta configuration

mais un jaune malossi et laisse tes ressort d'embrayage rouge

ensuite regarde l'état de tes galets et pése les

et fait comme Alain ta dit  

 

Ok, merci de m'avoir aidé :)

Le ressort de poussé agit sur quoi exactement ?

Il faudrait que je teste avec des galets de combien pour voir ? 4.2g ?

Je trouve qu'il a une très bonne pointe pour de l'origine, mais je sens quand même qu'il ne prends pas suffisamment de tr/min. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok, merci de m'avoir aidé :)

Le ressort de poussé agit sur quoi exactement ?

Il faudrait que je teste avec des galets de combien pour voir ? 4.2g ?

Je trouve qu'il a une très bonne pointe pour de l'origine, mais je sens quand même qu'il ne prends pas suffisamment de tr/min. 

un ressort trop dur peut agir comme un frein car ton moteur n'arrive pas a le poussée

un ressort de poussée adapté te feras gagné en reprise

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est bon, je comprend mieux maintenant :)

Je peux donc prendre un ressort de poussé Doppler jaune (+ 25%) ?

En galets je prends quoi ? 4,3g ? 4,5g ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est bon, je comprend mieux maintenant :)

Je peux donc prendre un ressort de poussé Doppler jaune (+ 25%) ?

En galets je prends quoi ? 4,3g ? 4,5g ?

non jaune doppler aussi dur que le rouge malossi

prend un jaune malossi c'est le mieux ou tu prend un blanc doppler  :)

galet teste 4.5g sa devrait mouliner a voir

Modifié par tomMpower

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ressort de poussée jaunes malossi 

 

je mettrai des 4,7 grs ou alors un mixage

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je vais donc prendre des galets 4.5g, et en ressort de poussé je vais prendre un Malossi jaune :)

Modifié par jean-m@riedu35

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je vais donc prendre des galets 4.5g, et en ressort de poussé je vais prendre un Doppler blanc vu qu'il y a que cette marque chez "Mir35" :)

pourquoi tu ne commande pas sur genre maxiscoot,scootfast pour être sur avec du malossi jaune

enfin je dis ça je dis rien  :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sur un Nitro avec pot Stage6, cylindre et variateur d'origine, le poids des galets devrait tourner plus dans les 4g et ressort de poussée jaune Malossi, Avant d'acheter quoi que ce soit, modifie le réglage de ton aiguille, ça devrait modifier en partie le comportement  de ton scoot.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et verifi la largeure de la courroie , moins de 16 mm tu la change .

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter