• 0
clems69700

scooter mbk - yamaha booster qui broute

Question

Bonsoir , j'ai un souci sur mon booster j'explique :
Le matin a froid il a du mal a démarrer , il démarre broute puis que j'accélère ou pas il s'éteint . Il lui faut une bonne douzaine de coup de kick avant qu'il démarre que je le laisse chauffer (pas le choix ) après une fois qu'il a un peu chauffer c'est bon il va nickel mais au bout d'un moment si je roule beaucoup comme cette après-midi après avoir fait 50 km il commençait a buger , au ralenti on entendait qu'il ne toutrnait pas nickel et au fur et a mesure il ne répondait plus jusqu'à que je me gare et qu'il s'éteigne . Je l'ai laisser reposer 20 minute il a galérer avant de repartir mais il est repartit , d'ou ça pourrait provenir ? Bougie antiparasite et carburateur ont été changées récemment .
Autre problème mineur pendant que j'y suis quant je fais des levés a peine je cabre le scoot n'accélère plus il broute , carburateur pas assez ou trop droit ?
Merci bonne soirée a vous !

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0

alors tu la régler toi même ton carburateur et c'est un carburateur de 12 origine ou 17,5 avec boîte à air ou cornet car les réglage son pas les même 

la tu es pas bien régler pour moi 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

c'est mon pro qui a fait les réglages tout marchait bien du jour au lendemain sa faisait sa le carburateur ne fuit pas et la mousse n'est pas tremper

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 heures, clems69700 a dit :

c'est mon pro qui a fait les réglages tout marchait bien du jour au lendemain sa faisait sa le carburateur ne fuit pas et la mousse n'est pas tremper

il va faloir revoir sa je pense qu'il a fait un réglage un peu foireux 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 19 heures, clems69700 a dit :


Autre problème mineur pendant que j'y suis quant je fais des levés a peine je cabre le scoot n'accélère plus il broute , carburateur pas assez ou trop droit ?
 

j'ai déjà vu cela le client avait mal remonté son aiguille le cache blanc avait été remis avant l'aiguille et pas l'inverse donc elle étais libre des qu'il levait sa broutai  tapelatete.gif.d8e41d760c7b24be375ffb375

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.