Aller au contenu
  • 0

scooter mbk - yamaha Batterie neuve mais pas utilisée


MiouMiou
 Partager

Question

Bonjour tout le monde !

Je ne roule plus avec mon scooter MBK Skyliner depuis 2 ans et j'aimerais bien le réutiliser maintenant.

Je précise qu'il tournait nickel avant que je le stocke, je venais de changer les bougies et la batterie, donc elles sont neuves mais n'ont servi qu'une fois avant qu'il reste au garage.

Hier, j'ai démonté la batterie pour la charger, persuadée qu'elle serait à plat.

Et là, mon chargeur refuse de la charger, alors question : est-ce que c'est parce qu'elle morte de chez morte, ou est-ce au contraire qu'elle est déjà suffisamment chargée ? 

Merci aux aviseurs éclairés par avance ! :-)

Lien vers le commentaire
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0

Bonjour tout le monde et merci beaucoup pour vos gentils retours :-)

Bon alors en fait, le voltage n'était plus suffisant pour que la charge démarre (6, 5 V)... Bref, je l'ai faite charger chez un pro, bon lui il a réussi avec son chargeur qui l'a amené au voltage adéquat :-)

Donc batterie sauvée et pleine ! 

Là, je me dis, bon je le démarre et je ramènerai la bête au pro pour qu'il me fasse une petite révision avant de remettre mes fesses dessus.

Mais comme il y a toujours une suite à ce genre de désagrément, je rentre chez moi, réinstalle la batterie, secoue un peu la bête pour mélanger l'essence, et je mets la clé....

Suspense... 1er Youpi : les voyants s'allument, ce qui n'était pas le cas...

Mais pas de 2e Youpi, car rien, pas le moindre bruit quand je tente le démarrage. Nada de chez nada.

Snif, que faire dans un cas pareil ?

Le 31/05/2016 at 17:48, dada65 a dit :

je déplace ton sujet a la bonne rubrique :) 

pour répondre a ta question 

tu et sur que ton chargeur et compatible pour charger batterie , moto , scooter ? 

ta batterie et remplie d acide ? 

Ah pardon, merci ! :-)

Mon chargeur est compatible pour tout "soi disant" : 6V, 12V, auto, deux roues... Et ma batterie est une acide, oui.

Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 21 heures, MiouMiou a dit :

Bonjour tout le monde et merci beaucoup pour vos gentils retours :-)

Bon alors en fait, le voltage n'était plus suffisant pour que la charge démarre (6, 5 V)... Bref, je l'ai faite charger chez un pro, bon lui il a réussi avec son chargeur qui l'a amené au voltage adéquat :-)

Donc batterie sauvée et pleine ! 

Là, je me dis, bon je le démarre et je ramènerai la bête au pro pour qu'il me fasse une petite révision avant de remettre mes fesses dessus.

Mais comme il y a toujours une suite à ce genre de désagrément, je rentre chez moi, réinstalle la batterie, secoue un peu la bête pour mélanger l'essence, et je mets la clé....

Suspense... 1er Youpi : les voyants s'allument, ce qui n'était pas le cas...

Mais pas de 2e Youpi, car rien, pas le moindre bruit quand je tente le démarrage. Nada de chez nada.

Snif, que faire dans un cas pareil ?

Ah pardon, merci ! :-)

Mon chargeur est compatible pour tout "soi disant" : 6V, 12V, auto, deux roues... Et ma batterie est une acide, oui.

le chargeur n'est pas en cause , quant on laisse une batterie ce déchargé et ne pas la rechargé pendant 2 ans , ne cherche pas plus loins . j'en ai une collection de batterie comme ça.

Lien vers le commentaire
Partager sur d’autres sites

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.
 Partager

×
×
  • Créer...