• 0

Question

Bonjour je possède un scooter Imf pach 51 2 temps , avant tout je tient à dire que je n y connais absolument rien en mécanique , voilà mon problème je roule normalement et au bout D un moment 4/5 km environ mais c'est variable sa mets arriver au bout de 200 mètres le scooter broute je ralenti et j essaie de reaccélèrer sa ne fait rien le scooter ralenti et cale je peux re démarrer au bout de 5/10 minutes defois sa remarche bien et desfois le scooter re cale . Le scooter n'a plus aucune bride sauf au cdi , je vous remercie d'avance pour votre aide image.jpeg

image.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites

18 réponses à cette question

Messages recommandés

  • 0

salut et bienvenue sur le forum 

contrôle bougie à mon avis elle doit bien être encrasser suite des huile épaisse ou bien part rapport au carburateur qui et sal a intérieur 

regarde aussi ta mousse qui ce situé dans ta boîte à air :) 

et un nettoyage carburateur lui ferais pas de mal 

voici un tutoriel du réglage

 

un tutoriel pour le nettoyage :) 

 

 

:) 

  • J'aime 2

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

La bougie je l est nettoyer hier après midi et ça me la re fait hier soir pour le reste je vais voir merci de ta réponse , pense tu que sa puisse venir du boîtier cdi ? Peut être faut il que j en mette un débrider 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut à toi, le cdi n'est pas bridé sur ce scooter. 

'Essaie de nettoyer carburateur, boîte à air et boîte à clapet et essaie de changer carrément ta bougie au pire des cas ? 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour , pourtant c'est un mécanicien qui m'a conseiller de mettre un cdi débrider et la bougie est quasi neuve 1 mois même pas

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le mécano se trompe là dessus.. J'ai fait le teste moi même.. Cdi origine avec kit 70 alu j'ai pris 105 km/h gps..

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Moi le pot est débrider plus au niveau du variateur mais tout est d'origine dessus mon scooter , hier on à nettoyer le carburateur la boîte à air etc et toujours pareil il cale et ne redémarre que au bout de 5/10 minutes et quand il roule à peut près normalement il broute et fait des trou comme si il aller S arrêter puis il repart 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, Tony33230 a dit :

 il broute et fait des trou comme si il aller S arrêter puis il repart 

tu es sur d avoir tout bien régler le carburateur ? 

sur ton carburateur c'est un stater automatique ? si oui ça peut être sa les cause aussi

a confirmé... 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, Tony33230 a dit :

Oui c'est un starter automatique 

a regarder que sa sois pas le starter qui merde sinon teste une autre bougie neuve voir si ça va mieux c'est pas pour ce que ça coûte 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le starter j en entend souvent parler mais si c'est lui je dois faire quoi ?

j'ai mît une bougie neuve , j'ai fait un petit tour il n a pas caler mais au bout de 3 ou 400 mètres c'est mît à brouter limite à S arrêter mais non il a brouter et très progressivement a reprit légèrement de la vitesse

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le Wednesday, August 10, 2016 at 00:56, bob70 a dit :

Le mécano se trompe là dessus.. J'ai fait le teste moi même.. Cdi origine avec kit 70 alu j'ai pris 105 km/h gps..

Moi cdi Doriginz Et 108 lol.les mecanicIen Fon tout pour vendre

Juste une question ton cylindre piston a combien de kilomètres ?

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le scooter je l est acheter neuf il a même pas 7000 km le cylindre piston et d'origine donc le même kilométrage 7000

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Sûrement segment a changer aussi voir piston tout ddépend l'État .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tu remarques qu'il est moins puissant en pente qu'avant ? Si c le cas contrôle l'état du piston

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

En effet je regarderais le starter, puis ensuite je fois que cylindre piston si t'es bien régler 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Heyow je vous explique je pense que ca viens du pot j'ai le même problème et au bout d'un certain temps il est tomber carrément ... Vérifie le pas de vises au niveau du moteur s'ils ne sont pas tordu ce qui voudrais dire que tu as de l'air qui s'échappe ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 4 heures, Jasonibo a dit :

Heyow je vous explique je pense que ca viens du pot j'ai le même problème et au bout d'un certain temps il est tomber carrément ... Vérifie le pas de vises au niveau du moteur s'ils ne sont pas tordu ce qui voudrais dire que tu as de l'air qui s'échappe ;)

T'a pas l'impression de remonté un poste de 2016

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 7 minutes, krisdu14 a dit :

T'a pas l'impression de remonté un poste de 2016

La pelleteuse c'est pas très précis. 

  • Haha 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant